Como mirar el ruido / atenuación y saber si son correctos

Si antes tenías 4 MB y cambiaron el cable. Sinceramente o lo conectaron mal (a saber como lo hicieron, porque hay conectores específicos para ello) o el cable está dañado o es de poca calidad. Como no se los parámetros que tenías antes de ese cambio del cable no te puedo asegurar específicamente esto, pero tiene toda la pinta.

Por otro lado, los valores más importantes son los de SNR, habitualmente y no se el porqué muchos róuters invierten los valores de SNR o los miden mal: El SNR de bajada que tienes 12,7 dB es bastante bajo. Siendo algo mejor el de subida 21,6 dB (algo lógico cuando el ancho de banda de subida es siempre menor, por eso es una línea asimétrica como indican las siglas ADSL). También tienes una atenuación alta en bajada y en subida 51,5 dB y 27,8 dB respectivamente, lo que indica que estás bastante lejos de la central o que el bucle (línea) que te asignaron es de baja calidad.

En cualquier caso hay un parámetro que, generalmente, indica con bastante precisión la velocidad máxima alcanzable por la línea en ese momento que es el Attainable Rate y que está en 5.000 Kbps y 1.169 Kbps. Es decir que llegarías no solo a 3 Mbps sino a 4 Mbps perfectamente.

De todas formas ese róuter tiene una sincronización extraña. Estás sincronizando casi como si fuese una línea simétrica de 1 Mbps (en bajada 1.023 Kbps y en subida 1.022 Kbps). Reinícialo a ver si la sincronización cambia.

Salu2
 
Lo primero muchas gracias a los 2 por contestar. No tengo ninguna captura anterior pero os puedo asegurar que los datos son idénticos a antes de tener la avería, los datos del snr y atenuación ya eran así, justitos, malos y no tenía problemas para sincronizarlo a 4mb y estable.
He probado a resetearlo y nada. Me tienen el perfil a 1mb y me perjuran que no pueden subirlo, que si no tendré cortes. Les he comentado que me suban el perfil a 4mb y si tuviera cortes ya les avisaría para que me lo bajasen, recibiendo siempre un no podemos por respuesta. Mi temor es ese, que desde la central que es de telefónica me la hayan capado para que contrate con ellos y no tengo npi ya cómo enfocarlo o a quién debería acudir.

Si se os ocurre algo que pueda hacer os lo agradecería y de nuevo muchas gracias por contestar.
 
Muchas gracias,

Sí, ya se lo he comentado. El problema es que desde que Jazztel es de Orange no tienen técnicos que te atiendan, se sabe bien cuando te atiende una persona que sabe del tema y no. Repiten las 4 frases de siempre, que si distancia tal, que si nuestro sistema nos dice esto, etc

Gracias a los dos, que tp quiero acaparar este hilo que es puramente técnico. Voy a pensar unos días y a ver qué hago.
 
Los modem adsl y 56k tienen ruido ? :?:
Los de 56K tienen ruido audible porque el tráfico de datos ocurre en la frecuencia audible, y por eso no puede usarse el teléfono mientras el modem está conectado, ya que no puede superponerse el audio de la voz sobre el audio de la modulación. En realidad, el ruido no es del modem sino de la línea. Lo que se oye normalmente es el tráfico normal (la "modulación"). Si tomas el teléfono y discas solamente un par de dígitos, para hacer desaparecer el tono de discado, y antes de que el modem intente conectarse y aparezca la modulación, escucharás parte de ese ruido de línea que no debería estar.

Los de ADSL tienen "ruido inaudible" porque trabajan en una banda de frecuencias no audible. Pero se le llama igualmente ruido, que en realidad es interferencia en esas frecuencias específicas que no son las de audio. Esto último es lo que permite que pueda usarse el teléfono mientras hay tráfico del ADSL.
 
Hola recientemente tengo muchos cortes en mi internet y quiro saber si me línea es buena.
Upstream Downstream (hacia el usuario)
Velocidad de datos actual: 637 Kbps 12544 Kbps
Velocidad de datos alcanzable: 1112 Kbps 20596 Kbps
Margen SNR: 20.7 dB 18.1 dB
Nivel de señal: 11.3 dBm 18.1 dBm
Atenuación de línea: 10.4 dB 16.6 dB
 
ADSL Firmware Version: FwVer:3.22.2.0_A60394 HwVer:T14.F7_12.0
Line State: Showtime
Modulation: ADSL2 PLUS
Annex Mode: ANNEX_M
Downstream Upstream
SNR Margin: 18.9 22.6 db
Line Attenuation: 14.6 9.3 db
Data Ra 11776 1276 kbps
Max Rate: 22408 2920 kbps
POWER: 0.0 4.8 dbm
CRC: 0 65472

Pero el Ping no me baja de 250 ms que pudiera hacer es un TP-LINK 8616 V8
 
hola buenas noches necesito ayuda con estos parámetros, anteriormente recien contrate mi servicio tenía asignado 10.6 de bajada y poco más de 1 megabits de subida con lo cual estaba conforme pero de un tiempo acá me han ido bajando la velocidad en 2 ocasiones que ha venido el técnico a mi domicilio, ya reporte y me dicen no pueden subirla mas pero yo les peleo que por que si antes tenia los 10 sin problemas de corte y ellos dicen que por causas de de los parámetros de la red. aclaro que antes cuando todo estaba bien mi servicio aparecia con el estardar de la linea (VDSL) y ahora veo que sale con ADSL_2plus.

Estado de sincronización de DSL:
Activo
Estado de conexión:
Mostrar estado
Velocidad de línea upstream (kbit/s):
766
Velocidad de línea downstream (kbit/s):
7225
Tasa upstream máxima (kbit/s):
1105
Tasa downstream máxima (kbit/s):
12984
Margen SNR subida(dB):
12.8
Margen SNR bajada (dB):
7.8
Profundidad de intercalación upstream:
0
Profundidad de intercalación downstream:
0
Estándar de línea:
ADSL_2plus
Atenuación de línea upstream (dB):
26.4
Atenuación de línea downstream (dB):
40
Potencia de salida upstream (dBm):
12.1
Potencia de salida downstream (dBm):
19.4
Tipo de canal:
Ninguno
Información de fabricante del DSLAM:
BDCM:0xa433
Retardo de interleave(ascendente):
0.03
Retardo de interleave(descendente):
0.07
Protección de ruido de impulso(ascendente):
0
Protección de ruido de impulso(descendente):
0
Tiempo de actividad de DSL:
0 días 1 hora 7 minutos 41 segundos
 
Arriba