Como medir el voltaje o saber si tiene internet una linea ADSL

#1
Hola! este es mi primer post en este fabuloso foro y espero me ayuden a resolver este problema.

Que voltaje debería de tener una linea telefónica con adsl, es decir, tengo un cable puesto a la cajeta en un posta a 100m de la central pero solo me envía 1V a 1.5V en corriente continua
Quisiera saber cual es el voltaje de una linea telefónica con internet puesto que en el módem solo me prende power, lan y adsl pero no el led de internet y no me da los DNS, que mas pruebas o como tengo que medir con un multimetro o tester para saber si tiene internet una linea?
 
#2
¿Tienes contratado internet con alguna compañía?

Con un polímetro en corriente continua no se puede medir si hay o no ADSL. La señal de ADSL es de radiofrecuencia por encima de 25 kHz hasta 1 GHz, distribuidas en canales que se reparten entre los de subida y los de bajada.

Por los voltios que mides parece que no tienes ni siquiera línea de teléfono.
 
Última edición:
#3
¿Tienes contratado internet con alguna compañía?

Con un polímetro en corriente continua no se puede medir si hay o no ADSL. La señal de ADSL es de radiofrecuencia por encima de 25 kHz hasta 1 GHz, distribuidas en canales que se reparten entre los de subida y los de bajada.

Por los voltios que mides parece que no tienes ni siquiera línea de teléfono.
Pues sí pero resulta que como vivo en una zona rural el servicio técnico es muy limitado, entonces se cayó una de las cajetas de la telefonía, entonces lo que hice con un vecino fue poner los cables por nuestra cuenta a mi vecino le da 0,8v en corriente continua, y a el le llega internet, y yo que tengo 1,5v no tengo, aunque prende el botón de adsl, parpadea y se queda prendido. Solo quería saber si había alguna forma de saber si una linea tenia internet hasta que llegaran los de la compañía y arreglara cable por cable.
 
#5
Tengo un módem router TP-LINK ADSL2+ prende todas las luces (power, adsl, wan y lan) excepto Internet, entro en la configuración del módem y en estatus me tira estos datos:

SNR Margin: 36.2 db downstream / 24.9db upstream
Linea Attenuation: 13.2 db downstream / 11.4db upstream
Data Rate: 1280 kbps downstream / 638 kbps upstream
Max Rate: 20144 kbps downstream / 2707 upstream
CRC: 0 kbps dowstream / 0 kbps upstream

El modem no recibe IP, DNS cuando le doy a solucionar problema en windows dice que el servidor dns no responde. Entonces no sé si es el cable, el empalme, la central o la tarjeta dslam
 
#7
Tu par de cobre no debe tener voltaje, si tiene voltaje no hay transferencia de datos, tu tecnico debe buscar un nuevo par y para medir esos pares de cobre necesitas mínimo un equipo de medición compa tempo, un megguer o un smart clas
 
Arriba