Archivos de configuración Modem-Router SpeedTouch530, para CANTV ABA

  • Iniciador del tema Salomón Rodríguez
  • Fecha de inicio
#1
Buen día, y saludos al foro. Es la primera vez que posteo aquí, si cometo algún error, pido disculpas de antemano.
El caso es el siguiente: Tengo un Modem-Router SpeedTouch 530, el cual funcionaba perfectamente desde hace muchos años (desde el 2005 aprox.), pero después de un apagón, el mismo dejó de funcionar, solo encendía la luz “power”. Al abrirlo, encontré varios condensadores dañados (inflados), los cambié, lo probé nuevamente, y ahora enciende además de “power”, la luz “lan” (después que hace el proceso de inicio), pero no la luz “@” (no estaba intermitente, ni amarilla, simplemente no encendía), tampoco podía entrar al setup o web de configuración del modem.
Le hice un “RESET”, mediante el botón “power”, y logré entrar al setup, pero seguía sin encender “@”, por lo que decidí hacerle un “RESET”, por software y cargar los valores iniciales de fábrica.
Ahora, SÍ enciende la luz “@” (en verde), pero en forma intermitente, luego de varios segundos de intentar sincronizarse, cambia a color amarillo, pero no logra sincronizar. (Probé con otro modem “Starbridge” y compruebo que la línea telefónica, está OK lo uso actualmente).
Leí en este mismo foro y en otros, que este Modem, debe ser configurado, mediante un archivo de configuración, el cual debe estar “seteado”, de acuerdo a la operadora del servicio. En mi caso CANTV - ABA
Mediante el “EASY SETUP”, no logro ver parámetros relevantes, que pueda cambiar para tratar de solucionar el problema.
Mi solicitud es: Si alguien tiene los archivos (o tiene el enlace, para descargarlos) de configuración de este modem, (configuración para CANTV ABA), el archivo de configuración del modo “ROUTER” y de ser posible el archivo de actualización del software (tiene la versión: 4.2.5.0.0).
Gracias de antemano por su coop y slds…………S.R.
 
Arriba