¿ Qué firmware usamos con el 3Com 3CRWDR100Y72 ?

¿ Qué firmware usamos con el 3Com 3CRWDR100Y72 ?

  • 1.06y (instalado por defecto por ya.com, NO soporta ADSL2+)

    Votos: 0 0.0%
  • 1.07yT7 (ya.com, soporta ADSL2+)

    Votos: 0 0.0%
  • 1.07yT9 (ya.com, soporta ADSL2+)

    Votos: 0 0.0%
  • 2.05 (oficial de 3com, soporta ADSL2+)

    Votos: 0 0.0%
  • 2.06 (3com, soporta ADSL2+)

    Votos: 1 100.0%

  • Votantes totales
    1
a mi lo ke me gustaria saber porke pelotas no rula timofonica con los demas firm 2.05 y 2.06 no lo capto simple y yanamete
 
MarTxelo dijo:
Bien, creo que sería interesante saber que firmware se utiliza principalmente en este ruter. Creo que hay algunas versiones intermedias que no he puesto pero leyendo un poco por el foro se ve que son las más utilizadas por los usuarios

Para saber vuestra versión de firmware:

1- Entráis al ruter y os logueáis (192.168.1.1 y admin por defecto)

2- En Status and Logs (se abre por defecto en esta opción) mirad en General Information ==> Software version

Para los que respondáis algún mensajes, por favor indicad también con qué compañia y el tipo de conexión (ADSL o ADSL2+) que estáis usando.
versión 2.05. operador telefónica. ADSL 1 mega
 
Ya.com 1Mb vers. 1.07YT7
Me queda colgado con la mula cada vez. Hay alguien que con esta versión no se le cuelgue el e-mule ???
 
No sé qué votar...

Yo tengo:
Ya.com 1 Mb revendido
1.07Y (Jul 22 2005 14:39:39)

No sé si votar la T09 o qué o sea que de momento no voto. :?:

Alguna vez con emule se desconecta, pero pocas veces. De momento no para cambiar de firm.
 
Yo tengo la 2.06 que con ya.com me iba de lujo, pero con jazztel adsl2+ me da microcortes... (el que me ha mandado jazztel va bien, pero sin wifi ni na... :( )

Me aconsejais un cambio de firm?
 
ya.com 20 megas pilla 6,5 con el firmware 1.07t10, con los firmware 2.05 y 2.06 coge sobre 7,5 pero el sincronismo falla continuamente cada 5 minutos mas o menos y es un coñazo por lo que deje el 1.07t10 aunque pierda velocidad y la verdad que no se porque.

saludos
 
Ya.com 20MB, sincronizo a 15.5Mb y empleo la 2.06 desde que me enviaron el router hace año y medio dado que con el firm original me iba fatal. Desde entonces ni un problema.

Saludos
 
a 200 metros de la central.

Tengo los 20 mB

Subo a 85 kB/s y creo que podre bajar a 1000 kB/s o algo mas.

Firmwware: 1.07YT7 (Apr 7 2006 17:03:34)



Pasado un tiempo me dan estos otros valores.

Yo vivo a 200 metros de la central y me sincroniza los 20 mB
a 13000 kbps
y 865 kbps
Bajada y subida.

He llamado y me dicen... pues estate contento esos valores no estan mal...

Algo que hacer???

Les dije que si les indicaba los valores de la atenuacion y ruido y me dijo la "eficiente" señorita que daba igual.


subida
ruido 11
atenuacion 5

Bajada
ruido 12
atenuacion 16

Vivo al lado mismo de mi central, por lo que no me explico por que me sincroniza tan mal... Puede ser por el cableado de telefonica hasta mi casa?

Probare la 2.06 haber que tal...
 
Eso es que la central de ADSL2+ en tu zona se empieza a saturar. Es normal que bajen los valores a medida que crecen los usuarios.

Saludos!!
 
Con el 2.05 estaba en Ya.com y todo OK, al pasar a Orange tenia problemas de micro-cortes.

Ahora en 2.06 en Orange 6MB.

Sin micro-cortes. Sincroniza muy lento y al grabar configuración de router se queda "colgado" alguna vez que otra, estp no me pasaba con otros firms. y tampoco cuando estaba en ya.com
 
Hola a todos,me he pasado de Teléfonica a Jazztel 20 MB,tengo puesto el firm 1.07YT7 del 7 de abril del 2006.....Mi cuestión es que en el apartado log
sale siempre esto: login success y abjo logout como podeis ver en la captura junto con mis datos de conexión,ruido,etc....Lo he conectado com PPPoA y VC/MUX y el dhcp está activado.





Es un tipo de anomalía en la linea o es normal....hasta ahora no he tenido ningún microcorte.....
Un saludo.
 
La conexión está muy bien. Tus valores son muy buenos (16Mb... con eso más que de sobra para todo)

Lo que no es normal es lo del LOG, a menos claro que estés entrando y saliendo del router continuamente. En principio si no te da ningún problema déjalo estar.

Saludos!!
 
Gracias por contestar tan rápido....lo del log debe ser eso que dices de estar entrando y saliendo del router constantemente,solía utilizar el firm 2.06 pero como comentais que este firm va bien para jazztel y es más moderno,lo he puesto...a ver cuanto dura sin sufrir un microcorte.........
Un saludo....
 
Arriba