¿ Qué firmware usamos con el 3Com 3CRWDR100Y72 ?

¿ Qué firmware usamos con el 3Com 3CRWDR100Y72 ?

  • 1.06y (instalado por defecto por ya.com, NO soporta ADSL2+)

    Votos: 0 0.0%
  • 1.07yT7 (ya.com, soporta ADSL2+)

    Votos: 0 0.0%
  • 1.07yT9 (ya.com, soporta ADSL2+)

    Votos: 0 0.0%
  • 2.05 (oficial de 3com, soporta ADSL2+)

    Votos: 0 0.0%
  • 2.06 (3com, soporta ADSL2+)

    Votos: 1 100.0%

  • Votantes totales
    1
Bien, creo que sería interesante saber que firmware se utiliza principalmente en este ruter. Creo que hay algunas versiones intermedias que no he puesto pero leyendo un poco por el foro se ve que son las más utilizadas por los usuarios

Para saber vuestra versión de firmware:

1- Entráis al ruter y os logueáis (192.168.1.1 y admin por defecto)

2- En Status and Logs (se abre por defecto en esta opción) mirad en General Information ==> Software version

Para los que respondáis algún mensajes, por favor indicad también con qué compañia y el tipo de conexión (ADSL o ADSL2+) que estáis usando.
 
Hola,

Yo he instalado la version 1.07YT9, y aunque leo que hay gente con problemas a mi me va bien. Antes tenia la version T7.
Estoy con ya.com adsl 4 megas.
 
Yo ahora no lo estoy usando, pero tiene puesta la que trae por defecto, mi línea es 1 mega con Ya.com (no voy por ADSL2+).
Salu2!! :)
 
la 1.06, no lo he tocado desde que me lo dieron, antes tenía 1M y ahora 2M, año y medio sin apagar ni router ni pc (unos pocos días apagado, viajes, etc, ni un mes en total) y no me ha dado nunca ningún nunca, todo va OK.
 
A mi me venía la versión 1.07Y pero por este portal descubrí que había mejores versiones y ahora uso la 2.06, aunque he probado todas y ninguna me ha dado problemas excepto la 1.07T9, que perdía el sincronismo varias veces.
 
Hice un upgrade por consejo de ya.com, pues tenía un problema y no veía el router vía WiFi. Haciendo un cambio de canal se solucionó, pero fué inevitable que hiciera la correspondiente llamada....

Asi que tengo la versión 1.07YT7, pero mi intención es pasar a la 2.06. Tengo una linea de 1 Mega, obviamente con ADSL corriente y moliente.

De vez en cuando me hace desconexiones, son instantáneas, y navegando no son importantes, pero en medio de un juego son críticas.
 
Tengo instalado la versión 2.05. He probado todas y es la que mejor me va con eMule. Tengo contratado 2 megas con ya.com.

Rafagas desde Rincon de la Victoria.
 
Pues yo acabo de actualizar a la 1.07YT7 antes tenía la 1.06.

Ni antes ni ahora tengo problemas.¿Que diferencias 1.07YT7 respecto a la 1.6?

Por cierto adsl 1mb telefónica
 
Tengo la 1.07Y con 2mb ya.com
Nunca he cambiado el firmware , me ha ido bien desde el principio, aunque acepto sugerencias , deberia cambiarlo??

Saludos ;)
 
thesRules dijo:
Tengo la 1.07Y con 2mb ya.com
Nunca he cambiado el firmware , me ha ido bien desde el principio, aunque acepto sugerencias , deberia cambiarlo??

Saludos ;)
Yo siempre he dicho que si algo funciona bien, mejor no cambiarlo.
Salu2!! :)
 
thesRules dijo:
Tengo la 1.07Y con 2mb ya.com
Nunca he cambiado el firmware , me ha ido bien desde el principio, aunque acepto sugerencias , deberia cambiarlo??

Saludos ;)

¿Nadie sabe las diferencias?

Gracías :)
 
pulait2 dijo:
thesRules dijo:
Tengo la 1.07Y con 2mb ya.com
Nunca he cambiado el firmware , me ha ido bien desde el principio, aunque acepto sugerencias , deberia cambiarlo??

Saludos ;)
Yo siempre he dicho que si algo funciona bien, mejor no cambiarlo.
Salu2!! :)

Si, yo tambien opino lo mismo , mejor no lo toko , cuando funcione mal , ya vere si lo cambio o no!

Saludos ;)
 
Hola tengo la 1.07Y (la original) y quiero actualizarlo a la 2.06 pero antes me gustaría tener una copia de la versión 1.07Y por si acaso. Alguien sabe de donde me la puedo bajar. Tengo 20 Mb y estoy en Ya.com.

Saludos.
 
Hola, yo tengo ADSL1Mega con ya.com, desde el pasado Jueves no me sincroniza, la version es la 1.7Y me ha pasado el de la ADSL y con su ruter va perfectamente pero con el mio no, no tengo conexion desde mi casa y estoy que trino, ya me ha pasado lo mismo con otro ruter 3com wifi de 4 puertos, creo que tengo estos dos que posteais y ninguno me sincroniza, alguien me puede ayudar?
Gracias tios/as
 
Hola gracias por tu rapida respuesta, no se por que ni si es por arte de magia pero con el ruter 3com el 3CRADSL lo he enchufado y funciona!!! lo mejor de todo es que ayer y antes de ayer no iba y no se por que, pero bueno el problema lo tengo con el otro con el 3CRWDR100y-72, tengo la version 1.07Y como decia y esta que me dices la 1.07YT7 no la encuentro en ningun sitio podrias ayudarme?
Y una ultima cosilla, es posible apagar el modo wifi?al tenerlo por cable no lo necesito, es que esta en ingles y no se hacerlo y tampoco he visto ningun post que diga algo al respecto


gracias
 
Arriba