3COM OfficeConnect ADSL wireless 11g Firewall Router Ya.com

Hola.:

Tengo desde hace unos dias este modelo de Router

3COM OfficeConnect ADSL wireless 11g Firewall Router Ya.com
3CRWDR100Y-72 Model WL-542 proporcionado por ya.com

fue conectarlo al ordenador fijo y a la primera funcionó (viene por defecto con DHCP)
como habia encriptado las comunicaciones, no me conectaba desde un portatil wireless que de vez en cuando me traigo de la oficina, hasta que en ya.com me dijeron que quitase la encriptación.

Y así estoy, he configurado una pequeña red con un WindowsXP en el fijo ( mas otro que voy a montar con UBUNTU linux cuando consiga un disco) y el portatil con WindowsXP que llevo alguna vez, pero cuando encripto las comunicaciones, me pone conectado a (nombre de la red) conectividad excelente, pero no puedo navegar

he configurado el router con wep 64 y 128 con el mismo resultado osea, conecta pero no navega.

he configurado con WPA-TSK sin server ( o algo asi) y ni siquiera conecta, claro que en el portatil donde dice conexiones inalambricas solo permite WEP o nada

¿ Sera el portatil? que tiene problemas con el cifrado
¿ sera el router?

Bueno
tambien he quitado lo de DHCP y asigno Ip Fija, además he quitado el Broadcast y hago filtro por Mac, además por supuesto he cambiado la contraseña de entrada al router.

gracias y perdón por tanto rollo, pero mejopr pòner cuantos mas datos.
 
Si el portatil solo permite cifrado WEP, será imposible que te conectes al router con otro tipo de cifrado. Si ya lo tienes con filtrado MAC y demás protecciones pues ya lo tienes bastante bien protegido, pero con cifrado WEP te debería permitir conectar. :sneaky:

Salu2 ;)

Queradome
 
a mi tampoco me va

Hola.

Mira el mensaje que postee yo : http://www.adslzone.net/postt1350.html

A mi me han mandado el mismo router y no consigo hacer que funcione la red inalambrica, ya sea con o sin cifrado. Mi portatil ni la detecta. En cambio con un pto de acceso me va de lujo.

Vaya mierda de router.

Saludos
 
mas de lo mismo

Pues eso que mas de lo mismo, en cuanto se encripta la red, solo me va desde el portatil, con una tarjeta de conceptronic, pero desde los otros ordenadores no hay manera, lo peor no es el problema de la encriptacion, (se hace un filtrado mac y bueno......) el problema es que actualicé el firmware a la version 1.07 del fabricante y ahora tengo una magnifica caja tonta, que no sirve de nada.

Creo que en el firmware de origen trae alguna configuracion especifica de ya.com que no viene en el resto de los firmwares y que luego no hay manera de conectar a internet. :cry: :cry: :cry: :cry:

Si alguno puede obtener el firm que trae de origen, o sabe como hay que configurar un firm actualizado, le pongo un apartamento en torrevieja. :D :D
 
Indigena, prueba a resetear el router con el botoncito pequeño que hay detras del router y vuelve a configurarlo desde cero, deberia funcionar. :rolleyes:

Salu2 ;)

Queradome
 
Toy deprimio

Gracias pero he reseteado por software, con boton, he probado metiendole el firmware 1.06 pero NO el que lleva la "Y" (por que no hay manera de conseguirlo), he probado mil configuraciones y......... estoy por coger el martillo y darme un gustazo.
;) ;)

Tengo un backup que hice con el firm original, cuando lo actualizo en apariencia lo hace correctamente, pero se me resetea a origen como si saliese de fabrica, he editado el archivo y la configuracion esta dentro, pero....., no se....., estoy por hacer un nuevo back up con este firm y currarme a mano la configuracion, no se toy desesperao, y los cabestros de ya.com siempre comunican, por supuesto despues de marcar el 902...:

si es usted tonto marque1
si usted tiene ganas de tirar el dinero marque2
si esta desesperao pegese 3 tiros o tirese por la ventana.
pulso 3 y.......

ti, ti, ti, ti


:rolleyes: :rolleyes: :rolleyes: :rolleyes:
 
POR FÍNNNNNNNNNN

Uff que susto, pahabernosmatao. :rolleyes: :rolleyes: :rolleyes: :rolleyes:

Bueno pues como siempre que ocurren estas cosas la culpa es MIA, MIA Y solo MIA, soy un cenutrio, zopenco, cabestro y lo que me querais decir.

El problema era ............
que una y otra vez, HASTA LA SACIEDAD, tecleaba MAL LA CONTRASEÑA, y por lo tanto el isp decia que nanai.

Paso a comentar para que los que actualicen el firmware del nuevo 3CRWDR100Y-72 no pasen el cangis que he pasado yo.

Este router wifi viene por defecto con el firmware "1.06Y" si por cualquier motivo decides actualizar el firmware MEJOR NO LO HAGAS si no lo tienes claro, pero si te gusta el riesgo pues puesdes bajarte de esta pagina la ultima version 1.70-6 a dia de hoy.

http://www.3com.com/products/en_US/resu ... order=desc

(ojo la version 1.09 que anda por ahí no vale para este router)

Bajate el archivo y ejecutalo, se autodescomprime y aparecen dos archivos uno de ellos es un documento y el otro es el que nos interesa.

Ves a tu navegador y por en la barra de direcciones "192.168.1.1"
Te pedira el pasword "admin" por defecto (Luego lo cambias)
Ves a "sistem tools" y luego a "upgrade" pulsa "examinar" y ves hasta donde esta el archivo que descomprimistes " 3CRWDR100A-72_V107-6" seleccionalo y pulsa upgrade, el navegador te puede dar algun aviso, tira palante y a esperar, cuando termine dale un poco de tiempo y vuelve a entrar en el router.

Tendras que volver a configurarlo como cuando te lo dieron, selecciona pais "Spain" aplicas y a la proxima te pedira la configuracion de internet,
pon lo que te dijo tu proveedor
usuario: ad91478...@yatelodije
pasguord: nomeacuerdo
otravez: postampocomeacuerdo

Y aquí esta la madre del cordero

por defecto este firmware trae configurado los dos siguientes campos de tal manera que si los dejamos por defecto, tendremos que ir a casa del vecino pa entrar en el internesss,

hay que poner:

VPI/VCI : 8 - 32

ENCAPSULATION: LLC

Aplicamos, esperamos y en poco tiempo ya tenemos internesssss.

Un detalle, no acceder por wireles a la configuracion del router, pues a mitad de la orden, corta la comunicacion y el router solo hace un reset, por ejemplo si le dices que restaure a factory solo nos hara un reset y puede que nos pida el pais al entrar, pero se mantiene la configuracion anterior.

Para ajustar el resto de la configuracion date una vuelta por este magnifico foro y seguro que terminas dominandolo.
 
Indigena, me alegro de que ya te funcione, pues que no sea na, ahora a exxxprimirr la conexión. :D

Salu2 ;)

Queradome
 
seguro que es encapsulacion LLC?

Buenas,
Yo tengo un router de estos,un 3com officeconnect wireless 11g de ya.com y me dijero que la configuracion tiene que ser con otro tipo de encapsulacion,no la LLC.De todos modos,probare esa,porque esta gente son mas malos,los del servicio tecnico.5 dias llevo con este router,que vino roto,una de las antenitas,y aun no me he conectado.se supone que es una conexion dinamica(la pi)y me han dicho que me conecto por PPoA, no tendria que ser por PPPoE?esa es la direccion dinamica.Luego he estado mirando las dns que teneis en esta pagina,de acceso de ya.com y son distintas a las que me dieron.Yo voy a probar,si rula lo vuestro,con ello me quedo porque toy harta de llamar al 902 ese y venga a decirme todos lo mismo oyes,que gente tan inepta por dios.
Sabeis si lo de PPPoA es para ip estatica o toy equivocada?

gracias
 
Re: 3COM OfficeConnect ADSL wireless 11g Firewall Router Ya.

Tengo desde hace unos dias este modelo de Router y llevo dias intentando configurar el router por que segun he leido he de cambiar mis puertos o una cosa por el estilo me deja navegar pero no me deja usar el emule ni anda parecido.El problema es que no he visto en ninguna pagina la manera de hacerlo.SIento mi ignorancia pero soy nuevo en esto.GRacias por la ayuda
 
Pues en los tutoriles del router que tienes a la izquierda te viene explicado y muuuu bien dicho sea de paso
 
hola amigos resulta e tengo un psp todo el mundo consigue conectarse a interne menos yo he arregladolos supuesto porblemas que dava la consola a la hora de conectarme me pide wep y al introducirla la psp me dice ke da error de coneccion por eso pienso ke el problema esta en la configuracion del mismo router he mirado las configuracion aki para lo wep pero nose si necesito alguna mas que creo que si creo aver leido que tenia que poner algo para que el router reconociera la psp nno lo recuerdo de aki sace la info http://www.adslayuda.com/3ComW-15.html
por cierto mi router es Router 3Com 3CRWDR100Y-72 WL-542
espero podais ayudarme
GRACIAs
 
Creo que deberias poner un post nuevo con la pregunta, pues no tiene que ver con este hilo, asi te podra ayudar mejor alguien. Incluso mejor en la seccion de videojuegos que seguro que hay mas gente que haya tenido estos problemas.
 
mi router

ola mira antes de ayer me dieron el ruter oficceconnect adsl wireless 11g firewall router, yo antes tenia el mono puerto de telefonica y tenia 3 puertos aviertos los del emule y el del torren no?... me an dado este ruter sin cd ni nada solo el aparato lo coenctao va de lujo etc.. e tao leyendo en internet como se abren los puertos y en la lista de puertos aviertos ya tengo esos 3 que antes mencie pero aora no me deja agregar puertos le doi add meto la ip, el puerto etc.. y cuando le doi a apli desaparece y no me lo agrega.. queria saver porque si es porke tal ves este aprato tiene un cd aparte o algo asin.. gracias
 
3Com® OfficeConnect® ADSL Wireless 11g Firewall Router

disculpen yo tengo un router de este modelo
(3Com® OfficeConnect® ADSL Wireless 11g Firewall Router) pero no se si se puede configurar como acces point ya que he buscado la configuracion y nada que la encuentro, allguien q me pueda ayudar con el problema.

lo que quiero hacer es asignarle la direcciona mac de mi computadora y y extender el alcance de mi tarjeta asignandole al router mi direccion mac para que funja como mi tarjeta de red. ya lo he hecho con otros acces point pero este no encuentro la configuracion. mi pregunta es ¿se puede hacer con este modelo de router o no y porque?
 
Arriba