configurar router webstar epr2320 scientific atlanta

Página 1 de 71, 2, 3, 4, 5 ... 7
urdi
urdi
 

» Lun 05 Mar, 22:51

no podemos encontrar nuestra red inalámbrica, "creemos" que tenemos que volver a configurar el router, pero en la página http://192.168.0.1/ no sabemos qué nombre tenemos que poner como identificador de usuario en setup. ¿la contraseña es la que tenemos para entrar a internet, no?
Bueno muchas gracias por hacernos caso
Avatar de Usuario
MrBunbury
Javier Sanz
Javier Sanz
 
Mensajes: 21891
Registrado: Lun 25 Oct, 00:00

» Mar 06 Mar, 16:49

Buenas, echa un vistazo

http://www.adslzone.net/webstar2320.html

seguro que viene el password por defecto

saludos
Sígueme en Twitter, soy @JavierSanz http://www.twitter.com/javiersanz

No olvidéis seguiir a @ADSLZone ;-)
xxxxxxx
xxxxxxx
 

» Mié 18 Abr, 18:17

No consigo encontrar el nombre de usuario y la contraseña por defecto del router. Necesito ayuda
Frankito
Frankito
Colaborador ADSLZone
Colaborador ADSLZone
 
Mensajes: 5696
Registrado: Jue 02 Mar, 01:00

» Mié 18 Abr, 18:47

Prueba a dejar el user en blanco.
Saludos.
panizo
panizo
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Vie 20 Abr, 00:00

» Vie 20 Abr, 19:22

Frankito escribió:Prueba a dejar el user en blanco.
Saludos.

Ni user blanco ni password blanco. Ni user admin ni password admin
Yo todavia no se el user y password del mio y lo necesito para encriptar.
A ONO mejor no preguntar te gastas en un 902 te calientan la cabeza y no sacas nada en claro.
Avatar de Usuario
Heraes
zoner@ honoris causa
zoner@ honoris causa
 
Mensajes: 14818
Registrado: Dom 03 Jul, 00:00

» Vie 20 Abr, 19:24

Has probado poniendo root/root, (blanco)/root??


Saludos :D
Dual Core Athlon 64 X2 Black Edition 6400+/Asus M2N-SLI Deluxe/Nvidia GeForce 7600 GS/BenQ G2400W (24'' LCD)/Mushkin Extreme DDR2 PC2-6400 2x2GB 4-4-4-12/2,15 TB HDD/Noctua NH-U12P/Logitech MX 3200 Laser/Pioneer DVD-RW DVR-111D/Equipo 5.1 Dell 5650/SAI MG
jofers
jofers
 

» Dom 22 Abr, 00:13

usuario en blanco y el password es aunacent. funciona seguro.
panizo
panizo
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Vie 20 Abr, 00:00

» Dom 22 Abr, 21:56

Heraes escribió:Has probado poniendo root/root, (blanco)/root??


Saludos :D


yo con estas no accedo
panizo
panizo
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Vie 20 Abr, 00:00

» Dom 22 Abr, 21:57

jofers escribió:usuario en blanco y el password es aunacent. funciona seguro.


Con el mio no ha funcionado. Tengo que seguir buscando.
panizo
panizo
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Vie 20 Abr, 00:00

» Dom 22 Abr, 22:23

El manual oficial y actualizado en castellano dice textualmente:
Su portal de acceso a través de cable-modem viene de fabrica sin ninguna contraseña activada.
Esto quiere decir que el proveedor que hico la instalación debe obligatoriamente dartela.
Luci
Luci
 

» Jue 26 Abr, 00:31

Hola, creo que si no te han puesto ninguna no hay contraseña por defecto, le das a aceptar y listo, ya entras. Y si no entras resetea el router, que te quedará como venido de fábrica. Para resetear el router busca un botoncito pequeño de esos que necesitas pinchar con algo puntiagudo para darle y vuelve a intentarlo, se supone que de fábrica no trae ni usuario ni contraseña
Invitado
Invitado
 

» Vie 27 Abr, 05:14

Prueba con esto:
login: admin
pass: W2402

Saludos
annnn
annnn
 

» Lun 28 May, 17:57

prueva con

admin
1234
Soy Nuevo
Soy Nuevo
 

» Sab 23 Jun, 19:16

Si dejas el user en Blanco y la contraseña tambien, entras. Yo ya lo he probado.
Anasyx
Anasyx
 

» Lun 30 Jul, 16:35

Hola! Yo soy nueva por akí pero necesito vuestra ayuda. Resulta que tengo algún vecino gorrón que se está aprovechando de que tengo wifi y me roba banda ancha y quisiera saber si habría alguna forma de poner alguna contraseña al router para que no lo hiciera más.

El router es el que mencionan en este topic webstar epr2320 scientific atlanta. Os agradecería vuestra ayuda :wink:
Página 1 de 71, 2, 3, 4, 5 ... 7

Volver a Routers en general