Configurar el ruter 3CRWDR100Y72 para TODOS los proveedores

Wedu
Wedu
 

» Jue 03 May, 19:16

Martxelo, que me dices de esto entonces? He hecho el empalme de los cables, pero nada, se me desconecta la conexion tambien. Seguramente será problema de los cables que van del ptr a la roseta no? Pq conectando al ptr va perfecto...

Crees que puede ser eso?

Saludos
Avatar de Usuario
MarTxelo
Mega Zoner@
Mega Zoner@
 
Mensajes: 3168
Registrado: Sab 21 Ene, 01:00

» Jue 03 May, 21:21

Se me ocurre que puede ser un problema con alguno de los microfiltros o de las rosetas de teléfono. Prueba desconectando los teléfonos uno a uno (si tienes más de uno :wink: ) y a ver ke pasa...


Suerte!!
Lest
Lest
 

» Lun 18 Jun, 11:38

A mi los de yacom, me mandaron un cutre-microfiltro que me traia loco, no paraba de caerse y demas (os acordais? xD), total, era un microfiltro con entrada a roseta y dos salidas, una adsl y otra telefono; se me ocurrio lo que os conte, lo del ladron, router directo, y el microfiltro al telefono; segun telefonica, esa es la ''conexion'' buena, lo del de doble salida ni lo conocen xD
Prueba a ver lo del microfiltro, y haz varias pruebas, estilo 'house', que es el metodo ingeniero que solemos hacer en informatica xD
Avatar de Usuario
MarTxelo
Mega Zoner@
Mega Zoner@
 
Mensajes: 3168
Registrado: Sab 21 Ene, 01:00

» Jue 21 Jun, 22:04

Diferencial, que puede ser:

-
-
-
-
-

Despues de 20 intentos algo mejorará XD


Saludos!!
Invitado
Invitado
 

» Sab 23 Jun, 08:29

Hola, xq hay q desactivar el DHCP? hay q tenerlo siempre desconectado? Por cierto, para q sirve el DHCP?

Soy de Jazztel 20 MB x si sirve de algo.
Frankito
Frankito
Colaborador ADSLZone
Colaborador ADSLZone
 
Mensajes: 5696
Registrado: Jue 02 Mar, 01:00

» Sab 23 Jun, 12:32

El DHCP administra lo datos(Ip y demas) a los Host de tu red. Si lo tienes desactivado, tendrás que asignarlos manualmente y los tendrás estaticos.
Saludos.
Invitado
Invitado
 

» Sab 23 Jun, 17:40

Gracias y disculpa mi ignorancia pero no te entiendo muy bien. He desactivado el DHCP xq tenia cortes constantes con el todos los firmwares q he probado (ahora tengo el 2.06, DHCP desactivado y de momento va bien) xq me parecio leer en algun hilo (no se si en este mismo) q el tener el DHCP activado podia producir esos cortes.

Actualmente solo yo utilizo el router, y no he tenido q hacer nada manualmente, ha excepcion de ponerle los parametros del protocolo de internet TCP/IP en conesiones de red (como explica el tuto), pero cuando mi suegro (vive en la puerta de al lado) arregle su ordenador pensaba compartir mi conexion con el a traves de una tarjeta wifi. Tendre q hacer algo en la cofiguracion del router para entonces? Si es asi, te estaria muy agradecido dq me explicaras que es, o en su defecto un enlace en el que se explique.

Gracias y salu2.
fromWithin
fromWithin
 

» Jue 28 Jun, 00:43

Hola a todos.

Tengo un router 3Com 3CRWDR100Y-72 con el firm 1.07YT10 que dan los de Ya.com. Precisamente tengo con ellos el ADSL y hace una semana me aumentaron a 20 megas. Cuando entro en la administración del router, el downstream marca 8454 Kbps. Pero cuando hago un test de velocidad (uso este) me ocurre esto:
- Conectándome desde un portátil el test me alcanza los 8 megas.
- En el ordenador de sobremesa apenas llega a los 3.

Me estoy volviendo loco y no encuentro la raíz del problema. Agradecería cualquier pista que me ayude a solucionarlo.

Mil gracias y saludos.
holaznog
holaznog
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Mar 10 Jul, 00:00

» Mar 10 Jul, 20:24

Hola, a todos lo primero fecitaros por el foro. Mi problema es el siguiente hace poco me ha subido mi coniexion de ya.com de 1mb a 3mb pero tengo problemas para sincronizar, hay veces que si que sincroniza a 3mb pero luego cae a 1500 kbs o menos, con un router 3Com 3CRWDR100Y-72 con el firm 1.07YT10. Por lo que he estado leyendo en el foro puede que sea problema del ruido de mi linea os dejo mis datos de conexion aqui por alguien puede ayudarme. Muchas gracias.

Data Rate
Stream Type Actual Data Rate
Up Stream 320 (Kbps.)
Down Stream 3008 (Kbps.)
Operation Data
Operation Data Upstream Downstream
Noise Margin 23 dB 20 dB
Attenuation 18 dB 63 dB
Avatar de Usuario
queradome
Administrador
Administrador
 
Mensajes: 8454
Registrado: Mié 22 Dic, 01:00

» Mié 11 Jul, 09:23

Cambiale el firm por el 1.07YT7, que sincroniza mejor y suele dar mejores resultados.

En este post está la recopilación de firms para tu router:
Salu2 :wink:
holaznog
holaznog
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Mar 10 Jul, 00:00

» Jue 12 Jul, 19:21

Muchas gracias por el consejo, he actualizado a ese firmware, pero el problema persiste, aunq he reducido el ruido por lo menos, ahora mis datos son estos:
Operation Data
Operation Data Upstream Downstream
Noise Margin 19 dB 6 dB
Attenuation 20 dB 33 dB

ya he llamado mil veces pero nada no hay manera siempre que estoy hablando con ellos conecta perfectamente, y ahora acabo de hacer una prueba y me temo que va a ser eso cuando tengo el telefono descolgado conecta bien, y no creo que sea tema de los micro filtros xq ya probe a desconectar todos los dos telefonos y seguia con el problema de sincronismo. Ya no se que hacer? puede que sea problema de la liena de voz? pero es que me da miedo llamar a telefonica la ultima vez la solucion fue desconectar la adsl y estuve 2 meses sin adsl:S. Muchas gracias por los consejos.

Un saludo:)
chiwi028
chiwi028
 

» Lun 23 Jul, 20:01

buenas tardes,he configurado el 3com para todas las compañias ,tengo ahora jazztel y ahora no me deja abrir los puertos,alguien me puede echar ana manita,porfa
Avatar de Usuario
Goldeneye
Administrador
Administrador
 
Mensajes: 11131
Registrado: Mié 11 Ene, 01:00

» Sab 18 Ago, 01:32

Cual es el error?
"Hi ha gent a qui no agrada que es parle, s'escriga o es pense en català.
És la mateixa gent a qui no agrada que es parle, s'escriga o es pense."


Ovidi Montllor
Avatar de Usuario
MarTxelo
Mega Zoner@
Mega Zoner@
 
Mensajes: 3168
Registrado: Sab 21 Ene, 01:00

» Sab 18 Ago, 16:02

Si estás usando Firefox prueba con Internet Explorer. No se sabe muy bien porqué pero hay varias versiones de Firefox que tiene este problema.

Saludos !!
Invitado
Invitado
 

» Dom 26 Ago, 00:06

en el 3crwdr100y-72 que datos hay que cambiar de ya.com a jazztel solo en el setup wizard ohay que entrar en otros apartados gracias.

Volver a 3Com