¿ Qué firmware usamos con el 3Com 3CRWDR100Y72 ?

¿ Qué firmware usamos con el 3Com 3CRWDR100Y72 ?

Puedes seleccionar 1 opción

 
 
Ver resultados

Invitado
Invitado
 

» Sab 25 Ago, 13:07

otra pregunta todos los firm que me he bajado de aqui son archivos comprimidos con extension.zip y descomprimidos me salen uno con un cuadrado y otro con extension .img, pero ninguno con extension bin cual debo meter entonces ,asiaspor vuestra paciencia con migo :wink:
Avatar de Usuario
enc
ZoNeR@ Profesional
ZoNeR@ Profesional
 
Mensajes: 136
Registrado: Lun 17 Oct, 00:00

» Sab 25 Ago, 15:29

Segun el programa que utilices para descomprimir puede ser Zip o Rar.

Descarga el Firmware desde aqui:

http://actualizaciones.ya.com/3Com_FW_V ... 002109.bin

El archivo resultante utilizalo para el Upgrade.


Saludos
Invitado
Invitado
 

» Sab 25 Ago, 17:31

Muxas gracias amigo pero al descomprimirlo me salen dos archivos cual de ellos es el que demo meter en el deco.
Avatar de Usuario
enc
ZoNeR@ Profesional
ZoNeR@ Profesional
 
Mensajes: 136
Registrado: Lun 17 Oct, 00:00

» Sab 25 Ago, 17:45

Deberia salir uno,bueno prueba el archivo con el cuadrado.

Saludos
Invitado
Invitado
 

» Sab 25 Ago, 22:01

amigo si pudieras subir el enlace con solo el archivo necesario te estaria muy agradecido.
Avatar de Usuario
enc
ZoNeR@ Profesional
ZoNeR@ Profesional
 
Mensajes: 136
Registrado: Lun 17 Oct, 00:00

» Sab 25 Ago, 23:43

Descarga el Firmware desde aqui:

http://actualizaciones.ya.com/3Com_FW_V ... 002109.bin

Tiene que salirte un solo archivo
Invitado
Invitado
 

» Dom 26 Ago, 21:21

Gracias.
macju
macju
 

» Jue 11 Oct, 10:37

a ver si alguien me puede ayudar. tengo este router y un adaptador usb wireless que en su dia me mandaron de ya.com. luego cambie la linea con telefonica y el tecnico me dejo instalado este router. hasta aqui perfecto funciona todo ok sin problemas. pero ahora he instalado otro ordenador y mi hermano me ha pasado un adaptador usb del modelo CT-EN4302Z , el cual despues de mucho buscar he conseguido los driver pero no consigo conectarlo a mi router. a ver s me podeis decir algo gracias.
Invitado
Invitado
 

» Jue 11 Oct, 10:38

macju escribió:a ver si alguien me puede ayudar. tengo este router y un adaptador usb wireless que en su dia me mandaron de ya.com. luego cambie la linea con telefonica y el tecnico me dejo instalado este router. hasta aqui perfecto funciona todo ok sin problemas. pero ahora he instalado otro ordenador y mi hermano me ha pasado un adaptador usb del modelo CT-EN4302Z , el cual despues de mucho buscar he conseguido los driver pero no consigo conectarlo a mi router. a ver s me podeis decir algo gracias.


perdon, el modelo exacto del adaptador es: CT-WN4320Z
Avatar de Usuario
queradome
Administrador
Administrador
 
Mensajes: 8432
Registrado: Mié 22 Dic, 01:00

» Jue 11 Oct, 11:25

Primero revisa que tengas la wifi activada y mira si tienes habilitada algún tipo de encriptación.

Si la wifi está habilitada y sin encriptación deberías ver tu red wifi y poder conectarte sin problemas y si la ves pero no te conectas será que tienes habilitada la encriptación, mira cual es la clave y metesela al adaptador wifi. :P

Salu2 :wink:
Invitado
Invitado
 

» Jue 11 Oct, 12:33

queradome escribió:Primero revisa que tengas la wifi activada y mira si tienes habilitada algún tipo de encriptación.

Si la wifi está habilitada y sin encriptación deberías ver tu red wifi y poder conectarte sin problemas y si la ves pero no te conectas será que tienes habilitada la encriptación, mira cual es la clave y metesela al adaptador wifi. :P

Salu2 :wink:


ok. solucionado.muchas gracias.
kolosimo
kolosimo
ZoNeR@
ZoNeR@
 
Mensajes: 20
Registrado: Lun 30 Ene, 01:00

» Vie 23 Nov, 22:12

Hola, me pase del firmware de ya el 1.07 a la 2.06T13 y desde entonces he perdido un mega mas o menos de bajada. Supongo que no tendra que ver con el cambio de firmware, ¿deberia volver al de ya.com? este me va bien salvo por eso, mis niveles de ruido y atenuacion son mas o menos los mismos.

Saludos a todos.
Avatar de Usuario
MarTxelo
Mega Zoner@
Mega Zoner@
 
Mensajes: 3168
Registrado: Sab 21 Ene, 01:00

» Sab 24 Nov, 07:20

¿La versión 1.07T7 te da problemas? Es una de las que más recomendamos porke en lo que a atenución y ruido se refiere es la mejor.


Saludos !!
kolosimo
kolosimo
ZoNeR@
ZoNeR@
 
Mensajes: 20
Registrado: Lun 30 Ene, 01:00

» Sab 24 Nov, 20:53

Hola, gracias por la respuesta, he vuelto a 1.07 y el resultado es el mismo, sera otra cosa. Me quedare con la 1.07 a ver que pasa estos dias.

Quizas algún dia tengamos lineas simetricas y que funcionen "puestos a soñar".

Saludos.
Invitado
Invitado
 

» Lun 26 Nov, 23:47

La version 1.07YT7 soporta correctamente UpNp ??? porque a mi no me funcionaba y el p2p me bloqueaba el router.

Volver a 3Com