Página 1 de 1
ayranjo
ayranjo
 

» Dom 23 Abr, 20:01

Hola, me han pasado este router zyxel de telefonic no se el modelo pero pone la pegatina 00412654 y solo se enciende la luz de pwr y la de sys parpadea, ni enciende lan, wan, dsl , he intentado reseteo pero nada, solo se accede al router atraves del cable puerto serie con hyperterminal pero parece como si se estuviese fijo reseteando el solo por no terminar de cargar el firm o algo asi . Si alguien tiene alguna solucion gracias.
kike_ros
kike_ros
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Jue 18 May, 00:00

» Jue 18 May, 00:35

yo tengo el mismo problema, me ha sucedido al intentar resetearlo y se ha quedado asi, por favor si alguien puede solucionar esto que lo diga. Gracias
Avatar de Usuario
RESIDENT
Administrador
Administrador
 
Mensajes: 20385
Registrado: Vie 07 Ene, 01:00

» Jue 18 May, 13:30

Si no ha sido actualizando firmware quizas tenga solucion. ¿Que modelo es?
kike_ros
kike_ros
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Jue 18 May, 00:00

» Jue 18 May, 14:30

es el 660 creo este que solo tiene una antena, esk no estoy en casa de mi amigo pero es el k utiliza para imagenio y adsl wifi y claro no le va nada de nada simplemente parpadea la luz y al rato se apaga y nada mas..
Avatar de Usuario
RESIDENT
Administrador
Administrador
 
Mensajes: 20385
Registrado: Vie 07 Ene, 01:00

» Jue 18 May, 17:54

Te comento, tienes bastantes probabilidades de que le router haya muerto.

1º) Al tener Imagenio no es conveniente restear el router. Puedes perder la configuracion de Imagenio dependiendo de la fase en la que estes.
2º) Para entrar al router no valen las contraseñas por defecto.

Vamos por partes, yo probaria 2 cosas antes de dar por muerto el router:

-Resetearlo unas cuantas veces par ver si reacciona. Sosteniendo el boton 15 segundos, 30 segundos, 40 seg. Asi varias veces.

-La otra solucion seria sacar la tarjeta wireless y resetear. Es facil de distinguir, es la que lleva un cable hacia la antena.

Por ultimo como tienes Imagenio decir que el router se ha estropeado y que te lo cambien, supongo que es defectuoso y no tendras problemas.
kike_ros
kike_ros
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Jue 18 May, 00:00

» Jue 18 May, 22:17

Muchas gracias por las respuestas, he intentado lo de los reseteos y el router se reia de mi... XD asi k hemos optado por llamar a telefonica y decir que de un dia para otro el router no iba.. asik en 24/48 horas vendra el tecnico para cambiarmelo.

Te agradezco el interes! Un saludo
Página 1 de 1

Volver a ZyXEL