Página 1 de 1
bonedark
bonedark
SuPeR ZoNeR@
SuPeR ZoNeR@
 
Mensajes: 677
Registrado: Lun 04 Jul, 00:00

» Mar 16 Abr, 13:32

Hola, muy buenas a ver si alguien, me puede ayudar.

Llevo ya unos cuantos meses funcionando con el comtremd que da movistar he instalado el openwrt gracias a Noltari.

Y todo funciona correctamente, pero manda un warning constante al log, que en cierta manera parece que merma el rendimiento del router.

El warning es el siguiente:


Apr 16 11:29:18 OpenWrt user.warn igmpproxy[11956]: The source address
Apr 16 11:29:33 OpenWrt user.warn igmpproxy[11956]: The source address 192.168.1.36 for group 239.0.0.250, is not in any valid net for upstream VIF.
Apr 16 11:29:34 OpenWrt user.warn igmpproxy[11956]: The source address 192.168.1.34 for group 239.255.255.250, is not in any valid net for upstream VIF.
Apr 16 11:29:35 OpenWrt user.warn igmpproxy[11956]: The source address 192.168.1.36 for group 239.255.255.250, is not in any valid net for upstream VIF.
Apr 16 11:29:48 OpenWrt user.warn igmpproxy[11956]: The source address 192.168.1.36 for group 239.0.0.250, is not in any valid net for upstream VIF.

Este se repite todo el rato, parece que hay una mala configuración con el igmp proxy respecto a la configuración de imagenio

Un saludo
<img src="http://speedtest.ookla.com/result/2100379571.png"></a>
bonedark
bonedark
SuPeR ZoNeR@
SuPeR ZoNeR@
 
Mensajes: 677
Registrado: Lun 04 Jul, 00:00

» Mié 17 Abr, 06:02

a nadie se le ocurre nada?

:cry:
<img src="http://speedtest.ookla.com/result/2100379571.png"></a>
Página 1 de 1

Volver a FTTH : Fibra óptica