Configuración de Router Hitron CDE-30364 de ONO

Página 1 de 1
aceitunero
aceitunero
ZoNeR@
ZoNeR@
 
Mensajes: 1
Registrado: Mar 07 Ago, 00:00

» Mar 07 Ago, 10:58

Hola amigos/as:

Tengo un problema con el router Hitron CDE-30364 de ONO.

Este router (Hitron CDE-30364) tiene un opción para configurar un Firewall y quise configurar esta Firewall.

El problema que me baje el manual de usuario (http://clientes.ono.es/resources/files/ ... PANISH.pdf), en donde más o menos te explica la opciones de configuración de Firewall, pero tuve que hacer algo mal, porque deje sin conexión a todos los equipos que están conectados a internet... pc, tv... he incluso, el movil, que no tenía metida la MAC.

Y tuve que llamar a ONO y ellos eliminaron la configuración de Firewall.

Mi pregunta es:

¿Cómo se configura el Firewall del router de ONO Hitron CDE-30364?

La configuración que hice fue:

Firewall > Pantalla de Filtrado MAC

En este apartado puse:

Opciones de filtrado por MAC -> Deny

En este apartado puse:

Dispositivos Auto aprendidos de la LAN marqué en Allow los dispositivos que quiero que se conecte al router.

Y salve la configuración... y vamos "La lie parda..."

Por favor, alguno me puede dar una idea de cómo se hace, gracias a todos/as.

Un saludo aceitunero.
kaitche
kaitche
ZoNeR@
ZoNeR@
 
Mensajes: 7
Registrado: Mar 20 Nov, 01:00

» Lun 11 Feb, 11:21

Yo tengo el mismo problema. La he liado con la configuración del filtrado de Mac. Hay alguna manera de borrar la configuración? Porqué no me deja ni acceder vía ethernet.

Gracias y un saludo.
Avatar de Usuario
solido
Supermoderador
Supermoderador
 
Mensajes: 11506
Registrado: Vie 25 Mar, 01:00

» Lun 11 Feb, 18:15

kaitche escribió:Yo tengo el mismo problema. La he liado con la configuración del filtrado de Mac. Hay alguna manera de borrar la configuración? Porqué no me deja ni acceder vía ethernet.

Gracias y un saludo.


Tendrá su botón hundido o muy pequeñito de "Reset", seguramente en la parte trasera. Manteniéndolo pulsado duranteo 10 segundos volverá a todos los valores de fábrica, estará solucionado pero tendréis que reconfigurarlo todo.

Saludos :wink:
Imagen
kaitche
kaitche
ZoNeR@
ZoNeR@
 
Mensajes: 7
Registrado: Mar 20 Nov, 01:00

» Lun 11 Feb, 18:18

solido escribió:
kaitche escribió:Yo tengo el mismo problema. La he liado con la configuración del filtrado de Mac. Hay alguna manera de borrar la configuración? Porqué no me deja ni acceder vía ethernet.

Gracias y un saludo.


Tendrá su botón hundido o muy pequeñito de "Reset", seguramente en la parte trasera. Manteniéndolo pulsado duranteo 10 segundos volverá a todos los valores de fábrica, estará solucionado pero tendréis que reconfigurarlo todo.

Saludos :wink:

Exacto, asi ha sido. Lo que estaba haciendo es pulsar el boton reset, pero lo único que conseguía era reiniciar el router. Me faltaba mantenerlo durante los 10 segundos.

Gracias
Avatar de Usuario
Jpadilla
colaborador ADSL Zone
colaborador ADSL Zone
 
Mensajes: 1202
Registrado: Mar 18 Oct, 00:00

» Mar 12 Feb, 00:44

Hola :lol:

Te voy a intentar echar una mano .
Código: Seleccionar todo

Firewall > Pantalla de Filtrado MAC

En este apartado puse:

Opciones de filtrado por MAC -> Deny

En este apartado puse:

Dispositivos Auto aprendidos de la LAN marqué en Allow los dispositivos que quiero que se conecte al router. 


las opciones del filtrado Mac tiene que ser-> ALLOW ( permitir) , si pones Deny ( denegar) e introduces las MAC , lo que estas haciendo es denegar el acceso a esos dispositivos

:lol:

El resto esta correcto . Recuerda que cada aparato tiene una mac, Pero si por ejemplo vas a conectar un portatil por wifi y por cable , son dos Mac las que tienes que poner en la tabla de permisos .

Cualquier duda me comentas

salu2
"You may say I'm a dreamer
But I'm not the only one "
MEKO87
MEKO87
 

» Sab 13 Jul, 14:32

La mac de tarjeta de red y la mac del portatil¿?¿?
Página 1 de 1

Volver a ONO