Página 6 de 461 ... 3, 4, 5, 6, 7, 8, 9 ... 46
dinocrisis84
dinocrisis84
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Mar 14 Ago, 00:00

» Dom 19 Ago, 16:55

alpc360 escribió:
dinocrisis84 escribió:yo tengo el windows 7 y no me ejecuta el canal+ yomvi. Si alguien fuera tan amable de darme alguna solución... no tengo el ejecutable del yomvi antiguo, que quizas funcionase. Si eso no funciona no tengo ni idea de lo q hacer, sugerencias????


Si te sale error "No responde" y sale la tipica barra de win7 cargando.

Mira que tengas el Net. Framework 4 Si no es asi ya hare otro tutorial.

Saludos.


He instalado el net framework 4 pero me sigue dando error. Alguna otra solucion??? agradezco muxisimo el interés.
alpc360
alpc360
Colaborador ADSLzone
Colaborador ADSLzone
 
Mensajes: 935
Registrado: Dom 29 Jul, 00:00

» Dom 19 Ago, 17:02

dinocrisis84 escribió:
alpc360 escribió:
dinocrisis84 escribió:yo tengo el windows 7 y no me ejecuta el canal+ yomvi. Si alguien fuera tan amable de darme alguna solución... no tengo el ejecutable del yomvi antiguo, que quizas funcionase. Si eso no funciona no tengo ni idea de lo q hacer, sugerencias????


Si te sale error "No responde" y sale la tipica barra de win7 cargando.

Mira que tengas el Net. Framework 4 Si no es asi ya hare otro tutorial.

Saludos.


He instalado el net framework 4 pero me sigue dando error. Alguna otra solucion??? agradezco muxisimo el interés.


Puedes subir una imagen con el error que te da ?
http://imageshack.us/

Saludos.
Invitado
Invitado
 

» Dom 19 Ago, 23:50

Alguien tiene el problema de acceso denegado con la versión de ipad?
invitado1
invitado1
 

» Lun 20 Ago, 00:42

Anonimo escribió:Alguien tiene el problema de acceso denegado con la versión de ipad?


Desde ayer llevo con el mismo problema, ahora mas o menos funciona.
Invitado
Invitado
 

» Lun 20 Ago, 17:33

No se si lo habreis solucionado ya, pero despues de mucho intentar y que no funcione he desconectado el antivirus, tengo el panda y le he quitado la proteccion automatica y ahora funciona el yomvi sin problemas.
alpc360
alpc360
Colaborador ADSLzone
Colaborador ADSLzone
 
Mensajes: 935
Registrado: Dom 29 Jul, 00:00

» Lun 20 Ago, 19:12

Haberlo dicho que tienes panda tienes que hacer lo siguiente para que funcione.

Copiado de la pagina del plus

- Si tienes Antivirus Panda, realiza los siguientes pasos:

Abre el programa antivirus desde el menú inicio
En la pestaña Estado selecciona Antivirus en la columna Protecciones
En el menú Amenazas desconocidas deshabilita la opción Activar análisis de comportamiento


Saludos.
dinocrisis84
dinocrisis84
ZoNeR@
ZoNeR@
 
Mensajes: 4
Registrado: Mar 14 Ago, 00:00

» Mar 21 Ago, 15:36

alpc360 escribió:Haberlo dicho que tienes panda tienes que hacer lo siguiente para que funcione.

Copiado de la pagina del plus

- Si tienes Antivirus Panda, realiza los siguientes pasos:

Abre el programa antivirus desde el menú inicio
En la pestaña Estado selecciona Antivirus en la columna Protecciones
En el menú Amenazas desconocidas deshabilita la opción Activar análisis de comportamiento


Saludos.


Por fiiiin!!!! jejejej. muxas gracias, yo tb tenia el panda y ya me va de lujo.

Saludos y de nuevo gracias por la informacion!
Avatar de Usuario
el_zari
Moderador
Moderador
 
Mensajes: 1936
Registrado: Vie 19 May, 00:00

» Mar 21 Ago, 16:22

No veas "El Oso" lo que chupa.....madre de Dios..... :lol: :lol:
Imagen
mcadslzone
mcadslzone
ZoNeR@
ZoNeR@
 
Mensajes: 1
Registrado: Jue 16 Ago, 00:00

» Mar 21 Ago, 16:38

Hola compañeros.

Hoy me acaban de instalar el digital plus y por supuesto quería probar el canal+yomvi en el pc, lo descargue lo instale pero a la hora de iniciar el programa me salia una ventana de error, en la pestaña mostrar detalles me salia que el error se debía a firams digitales de APPCRASH, vamos una cosa muy rara y no me dejaba abrir la aplicación.
Después de buscar por internet y llegar a vuestro foro vi que habia muchas personas con este tipo de problemas.
Yo tengo windows 7 b4 bits y eset smart securite de antivirus y COMODO Firewall.
Hice todo lo que decías de actualizar a net framework 4.0 y no me servía aunque es verdad que tenéis que actualizarlo para que funcione el yomvi, después en el antivirus, en el apartado de exclusiones, puse la dirección donde se instalo el yomvi y por último en el firewall comodo, en el apartado aplicaciones de confianza agregué el programa yomvi. Aun así no consegui nada y el error persistía.
La solución que encontré:
Pues el problema es debido a que al instalar canal+yomvi este instala el archivo NagraMediaPlayer.msi (archivo temporal) y si este archivo no tiene permisos para ser ejecutado el canal+yomvi no os va a funcionar.
Si tenéis el COMODO Firewall o cualquier firewall instalado lo que tenéis que hacer es ejecutar el instalador, el COMODO Firewall o el firewall que tengais os pedirá permiso para istalarlo y vosotros normalmente le dais a permitir y ya esta, pero no lo hagais. Porque? pues porque se os instalara la aplicación pero no os funcionara. Lo que tenéis que hacer es en las opciones que os da el firewall escoger la opción "Marcar como" y elegís aplicacion del sistema (repito no elegir como aplicación de confianza porque no os valdrá). Con esto conseguimos que detecte la aplicación como si fuera de microsoft y se instalará perfectamente y podremos ejecutar sin ningún problema.
Si tenéis otro firewall en vez del COMODO y no os sirve la solución, lo único que se me ocurre es que descarguéis el COMODO Firewall y instales después la aplicación y si no lo queréis después desinstalar el firewall.

Espero poder ayudaros pero ya os digo que problemas de compatibilidad con windows 64 bits no es.
Si necesitáis ayuda pedírmela que os ayudaré encantado. Un saludo.
alpc360
alpc360
Colaborador ADSLzone
Colaborador ADSLzone
 
Mensajes: 935
Registrado: Dom 29 Jul, 00:00

» Mar 21 Ago, 18:36

mcadslzone escribió:Hola compañeros.

Hoy me acaban de instalar el digital plus y por supuesto quería probar el canal+yomvi en el pc, lo descargue lo instale pero a la hora de iniciar el programa me salia una ventana de error, en la pestaña mostrar detalles me salia que el error se debía a firams digitales de APPCRASH, vamos una cosa muy rara y no me dejaba abrir la aplicación.
Después de buscar por internet y llegar a vuestro foro vi que habia muchas personas con este tipo de problemas.
Yo tengo windows 7 b4 bits y eset smart securite de antivirus y COMODO Firewall.
Hice todo lo que decías de actualizar a net framework 4.0 y no me servía aunque es verdad que tenéis que actualizarlo para que funcione el yomvi, después en el antivirus, en el apartado de exclusiones, puse la dirección donde se instalo el yomvi y por último en el firewall comodo, en el apartado aplicaciones de confianza agregué el programa yomvi. Aun así no consegui nada y el error persistía.
La solución que encontré:
Pues el problema es debido a que al instalar canal+yomvi este instala el archivo NagraMediaPlayer.msi (archivo temporal) y si este archivo no tiene permisos para ser ejecutado el canal+yomvi no os va a funcionar.
Si tenéis el COMODO Firewall o cualquier firewall instalado lo que tenéis que hacer es ejecutar el instalador, el COMODO Firewall o el firewall que tengais os pedirá permiso para istalarlo y vosotros normalmente le dais a permitir y ya esta, pero no lo hagais. Porque? pues porque se os instalara la aplicación pero no os funcionara. Lo que tenéis que hacer es en las opciones que os da el firewall escoger la opción "Marcar como" y elegís aplicacion del sistema (repito no elegir como aplicación de confianza porque no os valdrá). Con esto conseguimos que detecte la aplicación como si fuera de microsoft y se instalará perfectamente y podremos ejecutar sin ningún problema.
Si tenéis otro firewall en vez del COMODO y no os sirve la solución, lo único que se me ocurre es que descarguéis el COMODO Firewall y instales después la aplicación y si no lo queréis después desinstalar el firewall.

Espero poder ayudaros pero ya os digo que problemas de compatibilidad con windows 64 bits no es.
Si necesitáis ayuda pedírmela que os ayudaré encantado. Un saludo.


El Firewall Comodo no se suele utilizar en casa ya que es muy restrictivo es más para empresas. En casa se utilizan más firewalls inteligentes.


Pero gracias por la información.
Saludos.
anabal
anabal
 

» Vie 24 Ago, 15:09

Tenia la antigua version de yomvi, y le di actualizar.
La nueva actualizacion no funcionaba, y menos mal que no borre la anterior.
Durante un tiempo he podido seguir con la anterior version, aunque todos los dias me preguntara si queria actualizar.
Ayer, directamente me obliga a actualizar. No me abre el yomvi.
Le di a actualizar y como no, no funciona.
He mirado mi antivirus del avast, y pone que el programa esta permitido.

¿Que demonios hago?

Gracias,
alpc360
alpc360
Colaborador ADSLzone
Colaborador ADSLzone
 
Mensajes: 935
Registrado: Dom 29 Jul, 00:00

» Vie 24 Ago, 15:32

anabal escribió:Tenia la antigua version de yomvi, y le di actualizar.
La nueva actualizacion no funcionaba, y menos mal que no borre la anterior.
Durante un tiempo he podido seguir con la anterior version, aunque todos los dias me preguntara si queria actualizar.
Ayer, directamente me obliga a actualizar. No me abre el yomvi.
Le di a actualizar y como no, no funciona.
He mirado mi antivirus del avast, y pone que el programa esta permitido.

¿Que demonios hago?

Gracias,


Mandame un privado con tu hotmail para mirarlo en linea.

Saludos.
cerdobradovic
cerdobradovic
 

» Sab 25 Ago, 14:05

Desactiva el antivirus durante 10 min y listo


dinocrisis84 escribió:
alpc360 escribió:
dinocrisis84 escribió:yo tengo el windows 7 y no me ejecuta el canal+ yomvi. Si alguien fuera tan amable de darme alguna solución... no tengo el ejecutable del yomvi antiguo, que quizas funcionase. Si eso no funciona no tengo ni idea de lo q hacer, sugerencias????


Si te sale error "No responde" y sale la tipica barra de win7 cargando.

Mira que tengas el Net. Framework 4 Si no es asi ya hare otro tutorial.

Saludos.


He instalado el net framework 4 pero me sigue dando error. Alguna otra solucion??? agradezco muxisimo el interés.
alpc360
alpc360
Colaborador ADSLzone
Colaborador ADSLzone
 
Mensajes: 935
Registrado: Dom 29 Jul, 00:00

» Sab 25 Ago, 14:37

cerdobradovic escribió:Desactiva el antivirus durante 10 min y listo


dinocrisis84 escribió:
alpc360 escribió:
dinocrisis84 escribió:yo tengo el windows 7 y no me ejecuta el canal+ yomvi. Si alguien fuera tan amable de darme alguna solución... no tengo el ejecutable del yomvi antiguo, que quizas funcionase. Si eso no funciona no tengo ni idea de lo q hacer, sugerencias????


Si te sale error "No responde" y sale la tipica barra de win7 cargando.

Mira que tengas el Net. Framework 4 Si no es asi ya hare otro tutorial.

Saludos.


He instalado el net framework 4 pero me sigue dando error. Alguna otra solucion??? agradezco muxisimo el interés.


Listo no es el antivirus porque ya lo he mirado yo es el XP que es de estos modificados a hemos puesto uno bueno y perfecto así que si uno tiene problemas y tiene un xp de estos que dan vueltas por internet que se ponga uno que ronde sin modificar que es el bueno ;)

Saludos
peter39
peter39
ZoNeR@
ZoNeR@
 
Mensajes: 2
Registrado: Lun 27 Ago, 00:00

» Lun 27 Ago, 03:04

yo entro con servidor proxy y la aplicacion yombi no arranca, alguna solucion?
Página 6 de 461 ... 3, 4, 5, 6, 7, 8, 9 ... 46

Volver a Canal+