Canal+ Yomvi - Problemas

igle
igle
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Lun 23 Jul, 00:00

» Lun 23 Jul, 13:47

como puedo conseguir la version anterior de c+yomvi para pc? desde que actualice a la nueva no hay manera de abrirlo me sale "C+yomvi.exe ha detectado un problema y debe cerrase".he estado leyendo por internet pero no he encontrado ninguna solucion.saludos
Nallzeta
Nallzeta
ZoNeR@
ZoNeR@
 
Mensajes: 2
Registrado: Sab 07 Jul, 00:00

» Lun 23 Jul, 14:03

igle escribió:como puedo conseguir la version anterior de c+yomvi para pc? desde que actualice a la nueva no hay manera de abrirlo me sale "C+yomvi.exe ha detectado un problema y debe cerrase".he estado leyendo por internet pero no he encontrado ninguna solucion.saludos


Intenta seguir los pasos de Mateo_Lopez sobre el antivirus, seguro que tienes alguno de esos.
igle
igle
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Lun 23 Jul, 00:00

» Lun 23 Jul, 14:16

tengo el nod32 con XP pero no se si el problema es el antivirus porque desactivo la proteccion y me sale el mismo mensaje.antes con la version anterior no tenía ningun problema.saludos
Invitado
Invitado
 

» Lun 23 Jul, 23:38

Buenas. Por favor yo tengo el mismo problema, si me podeis mandar el instalador de la versión anterior perfecto:

danadn @ gmail.com

En mi caso contacté con el plus y me dijeron que tenía que habilitar el firewall para que dejara pasar la aplicacion yomvi. Pero no funcionó y prefiero pasarme a la version anterior que andar peleandome con sus problemas.

Un saludo!
keral
keral
 

» Mar 24 Jul, 22:41

Podeis pasarme el antiguo .exe a mi tambien?? esq me pasa el mismo problema. Os lo agradeceria mucho.
keral @ hotmail.com
ebezmar
ebezmar
ZoNeR@
ZoNeR@
 
Mensajes: 41
Registrado: Mié 11 Jul, 00:00

» Mar 24 Jul, 23:11

Anonimo escribió:Buenas. Por favor yo tengo el mismo problema, si me podeis mandar el instalador de la versión anterior perfecto:

danadn @ gmail.com

En mi caso contacté con el plus y me dijeron que tenía que habilitar el firewall para que dejara pasar la aplicacion yomvi. Pero no funcionó y prefiero pasarme a la version anterior que andar peleandome con sus problemas.

Un saludo!


keral escribió:Podeis pasarme el antiguo .exe a mi tambien?? esq me pasa el mismo problema. Os lo agradeceria mucho.
keral @ hotmail.com


Compañeros, os lo he enviado por email, espero que os valga.

Un saludo, ebezmar.
igle
igle
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Lun 23 Jul, 00:00

» Mié 25 Jul, 09:52

me puedes pasar a mi tambien la version anterior?saludos
Última edición por igle el Mié 25 Jul, 11:41, editado 1 vez en total
ebezmar
ebezmar
ZoNeR@
ZoNeR@
 
Mensajes: 41
Registrado: Mié 11 Jul, 00:00

» Mié 25 Jul, 10:17

igle escribió:me puedes pasar a mi tambien la version anterior? meliare@ hotmail.com .saludos


Enviado, te lo digo mismo que a los otros dos compañeros, espero que te sirva.

Saludos, ebezmar
alltone
alltone
 

» Mié 25 Jul, 12:10

Yo llevo peleándome con esta versión de Yomvi meses, he probado todo lo posible, exclusiones en AV y firewall, amenazar que me doy de baja, virtualizar un sist operativo sin AV para que no me diera el error al ejecutarse.... pero sin resultado.

Si alguien me pudiera pasar la versión anterior, estaria muy agradecido

alltone44@yahoo.es
ebezmar
ebezmar
ZoNeR@
ZoNeR@
 
Mensajes: 41
Registrado: Mié 11 Jul, 00:00

» Mié 25 Jul, 13:00

alltone escribió:Yo llevo peleándome con esta versión de Yomvi meses, he probado todo lo posible, exclusiones en AV y firewall, amenazar que me doy de baja, virtualizar un sist operativo sin AV para que no me diera el error al ejecutarse.... pero sin resultado.

Si alguien me pudiera pasar la versión anterior, estaria muy agradecido

...@yahoo.es


Enviado también ;-)

Saludos, ebezmar
Última edición por ebezmar el Mié 25 Jul, 17:18, editado 1 vez en total
jefs
jefs
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 402
Registrado: Mié 04 May, 00:00

» Mié 25 Jul, 13:05

Yo os cuento mi experiencia.. eso que decis me paso y alguien comento en este foro que el problema estaba en el antivirus. .... efectivamente yo lo quito y funciona perfectamente, eso si, puse el firewall de windows para estar medianamente protegido. El antivirus que yo tengo es el panda, cuando lo pongo entonces no va
Invitado
Invitado
 

» Lun 30 Jul, 12:29

Confirmado, es tema del antivirus. Metéos en el antivirus que tengáis y habilitad que permita ejecutar el yomvi, o desactivarlo mientras lo utilizáis.

Aún así me parece un punto negativo para los desarrolladores porque no tiene mucho sentido que la versión anterior no tuviese problemas con los antivirus y esta sí.
ebezmar
ebezmar
ZoNeR@
ZoNeR@
 
Mensajes: 41
Registrado: Mié 11 Jul, 00:00

» Lun 30 Jul, 15:17

Anonimo escribió:Confirmado, es tema del antivirus. Metéos en el antivirus que tengáis y habilitad que permita ejecutar el yomvi, o desactivarlo mientras lo utilizáis.

Aún así me parece un punto negativo para los desarrolladores porque no tiene mucho sentido que la versión anterior no tuviese problemas con los antivirus y esta sí.


En mi caso lo permito con el Panda pero nada de nada... por eso sigo con la versión anterior
Bladewin
Bladewin
 

» Mar 31 Jul, 11:39

Hola me gustaria que me pasarais tambien la version anterios ya que tengo el mismo problema
Fjsr68@hotmail.com
Gracias
ebezmar
ebezmar
ZoNeR@
ZoNeR@
 
Mensajes: 41
Registrado: Mié 11 Jul, 00:00

» Mar 31 Jul, 11:50

Bladewin escribió:Hola me gustaria que me pasarais tambien la version anterios ya que tengo el mismo problema
Fjsr68@hotmail.com
Gracias


Enviado.

Un saludo, ebezmar.

Volver a Canal+