[Cerrado] Abrir puertos con Comtrend AR-5387 un para Lphant

Página 1 de 1
nanimhotep
nanimhotep
ZoNeR@
ZoNeR@
 
Mensajes: 1
Registrado: Mié 04 Ene, 01:00

» Mié 04 Ene, 13:17

Hola, acabo de pasarme a Jazztel y ayer recibí el Router Comtrend AR-5387un, lo he colocado y funciona sin problemas, pero al abrir el Lphant, el icono me sale rojo y no descarga nada. Imagino que es el famoso tema de los puertos, pero no tengo ni idea de como se hace...

Antes tenía abiertos en el Lphant desde el TCP 85 al UDP 1985, pero ahora no funcionan.

¿Alguien me podría decir como se hace...?

Gracias.
Avatar de Usuario
jazztel2
Técnico oficial Jazztel
Técnico oficial Jazztel
 
Mensajes: 28776
Registrado: Mar 18 Dic, 01:00

» Mié 04 Ene, 21:28

nanimhotep escribió:Hola, acabo de pasarme a Jazztel y ayer recibí el Router Comtrend AR-5387un, lo he colocado y funciona sin problemas, pero al abrir el Lphant, el icono me sale rojo y no descarga nada. Imagino que es el famoso tema de los puertos, pero no tengo ni idea de como se hace...

Antes tenía abiertos en el Lphant desde el TCP 85 al UDP 1985, pero ahora no funcionan.

¿Alguien me podría decir como se hace...?

Gracias.



Estimado nanimhotep!

Con respecto a su consulta, tenga en cuenta que la apertura de puertos en este equipo es similar a la del model CT536+ por lo que deberá realizar lo que se indica en el siguiente tutorial [1].

Saludos.

[1] http://www.adslzone.net/tutorial-44.16.html


[EDITADO 11/01/12]


Lamentablemente el usuario no ha comentado su hilo en 5 días por lo que se procede al cierre del mismo, de acuerdo a las reglas del foro [1].

Saludos!

[1] http://www.adslzone.net/postt126841.html



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
Página 1 de 1

Volver a Jazztel : Soporte técnico