Página 1 de 1
Emulator
Emulator
 

» Sab 30 Abr, 10:48

Hola a todos, tengo el emule conectado, puertos abiertos, flechas verdes en en la bola, etc. Pero no busca ni baja nada...
Cubro el test por si podéis ayudarme:

1. Windows XP Home
2. Firewall de Windows
3. Telefonica 6 megas.
4. Avast 6
5. No
6. Emule Plus v1.2c
7. No
8. Router Zyxel p660hw-d1
9. No
10. No
11. Yo diría que fija, en ipconfig siempre figura la misma.
(configuración de preferencias por defecto la que trae Emule)
12. 100-100
13. 24-24
14. 29677 29690
15. 3000
16. 500 20
17. No sé
18. No sé
19. Creo que sí, tengo las dos flechas verdes
20. Normalmente PEERATES.NET 88.191.81.111:7111
21. No sé.
22. Ninguno, no me encuentra nada al buscar.
25. Idem.

Ayer antes de instalar el nuevo avast y de cambiar mi viejo modem usb por el router funcionaba todo bien.

Muchas Gracias!!!!
Emulator
Emulator
 

» Sab 30 Abr, 12:53

Bueno, como por arte de magia y esas cosas de la "maravillosa" informática, sin hacer nada, salvo cambiar de servidor ahora ya encuentra archivos en las búsquedas, tanto en el servidor nuevo como en el anterior. Y ya está empezando a bajar. A ver si pilla ritmo y no se para... cruzo los dedos, no quiero abandonar a mi querido, tozudo y viejo amigo emule.
Avatar de Usuario
Alfort
Moderador
Moderador
 
Mensajes: 7254
Registrado: Mar 02 Ene, 01:00

» Sab 30 Abr, 13:58

Bien.

Pero en Max. fuentes por archivo deberías poner 1000 como mucho, de todas formas lo importante es que la cantidad de fuentes totales no pase de 8 ó 10 mil.

La capacidad de descarga puedes aumentarla, p.e. a 400 y sin límite.

La capacidad de subida también puedes aumentarla a 40 (supongo que tienes medio mega de subida), en principio deja el límite como está, y más adelante prueba a subirlo.

Por si acaso te recuerdo que es conveniente que solo tengas los servidores que indica falcostar:
http://www.adslzone.net/postt55732.html

Y respecto a las búsquedas puedes ver esto:
http://www.adslzone.net/postt274759.html

Saludos.
[img:3oqo5etc]http://img8.imageshack.us/img8/7505/morphx.jpg[/img:3oqo5etc][img:3oqo5etc]http://netgauge.ookla.com/share/16655799.png[/img:3oqo5etc]
Avatar de Usuario
falcostar
Moderador y responsable de sección eMule
Moderador y responsable de sección eMule
 
Mensajes: 10033
Registrado: Jue 29 Dic, 01:00

» Sab 30 Abr, 14:08

Aparte de lo que te comenta Alfort
Personalmente no utilizaria esta version de Emule Plus v1.2c
Esta version solo usa la red de servidores, te recomiendo que actualices a la version oficial 0.50a,que ademas de servidores , usa la red Kad
Estas desperdiciando mas del 60% de potencial de emule
Si quieres sigue este manual y no perderas descargas ,creditos y demas


--->http://www.adslzone.net/postt235415.html


Saludos
Imagen
Página 1 de 1

Volver a Emule