Pregunta router jazztel. HG532c

Página 1 de 1
paint64
paint64
ZoNeR@
ZoNeR@
 
Mensajes: 5
Registrado: Sab 26 Mar, 01:00

» Sab 26 Mar, 16:26

Tengo un router wifi HG532c de Jazztel y mi pregunta es si puedo utilizar este router en la red de telefónica, o que tendría que hacer para poder utilizarlo, Gracias de antemano.
Última edición por paint64 el Dom 27 Mar, 14:55, editado 1 vez en total
Avatar de Usuario
ers32
Moderador
Moderador
 
Mensajes: 1656
Registrado: Sab 07 Feb, 01:00

» Sab 26 Mar, 16:33

Hoy mismo he configurado este router para movistar jeje

Entras en 192.168.1.1, pones admin en user y contraseña
Te vas a Basic>WAN
En las pestañitas de arriba seleccionas new.
Link type: DSL
Pones en VPI/VCI 8 y 32 respectivamente.
En service list seleccionas internet y tr069
Coneection type: PPPoE
En DNS ponemos 80.58.0.33 como Primary y 80.58.32.97 como Secondary
Service type dejas UBR Without PCR
Encapsulation: LLC
Y despues todo igual a como sale por defecto,solo te queda poner Username y password:
Username: adslppp@telefonicanetpa
Password: adslppp
Imagen
Le das a submit, reinicias y deberia estar listo.

Un saludo
paint64
paint64
ZoNeR@
ZoNeR@
 
Mensajes: 5
Registrado: Sab 26 Mar, 01:00

» Dom 27 Mar, 14:54

Realicé todo tal y como me puso, pero sigo sin poder conectarme a internet, no sé si hay que hacer algo más, pero el caso es que sigo sin poder. Si hay que realizar algo más, o sabe el problema, le agradeceria me lo comentase, gracias de todas formas.

Esto es lo que me pone: no se puede comunicar con el servidor DNS principal ( 87.216.1.65)
El diagnóstico de red hizo ping al host remoto pero no recibió respuesta.
Avatar de Usuario
ers32
Moderador
Moderador
 
Mensajes: 1656
Registrado: Sab 07 Feb, 01:00

» Dom 27 Mar, 16:39

paint64 escribió:Realicé todo tal y co
Esto es lo que me pone: no se puede comunicar con el servidor DNS principal ( 87.216.1.65)
El diagnóstico de red hizo ping al host remoto pero no recibió respuesta.


Seguro que has puesto las DNS tal cual te he escrito yo? Esas son las de jazztel pero mejor prueba con las de telefónica y si no pon las OpenDNS 208.67.222.222
208.67.220.220

Si tienes todo tal cual te muestro en la captura de pantalla deberia ir :? , anoser que tengas imagenio o VDSL.

Saludos
paint64
paint64
ZoNeR@
ZoNeR@
 
Mensajes: 5
Registrado: Sab 26 Mar, 01:00

» Sab 02 Abr, 13:49

ers32 escribió:
paint64 escribió:Realicé todo tal y co
Esto es lo que me pone: no se puede comunicar con el servidor DNS principal ( 87.216.1.65)
El diagnóstico de red hizo ping al host remoto pero no recibió respuesta.


Seguro que has puesto las DNS tal cual te he escrito yo? Esas son las de jazztel pero mejor prueba con las de telefónica y si no pon las OpenDNS 208.67.222.222
208.67.220.220

Si tienes todo tal cual te muestro en la captura de pantalla deberia ir :? , anoser que tengas imagenio o VDSL.

Saludos

Y cual son las de telefonica??? Y las openDNS que las pongo en primaria y secundaria simultaneamente?? Por cierto lo he intentado varias veces desde el principio y me dice que la DNS primaria es inválida. Y cuando me dices que reinicie, que reinicio el router, el pc o ambos a la vez??? Gracias.
paint64
paint64
ZoNeR@
ZoNeR@
 
Mensajes: 5
Registrado: Sab 26 Mar, 01:00

» Sab 09 Abr, 15:01

Que va.. ninguno de esos me funciona, me dice que la DNS primaria es inválida. Gracias de todas formas. :cry:
Página 1 de 1

Volver a Huawei