talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Jue 24 Mar, 19:18
He actualizado mi Firefox a la versión 4,y desde entonces mi correo Terra no se abre completamente,faltandome la columna de la izquierda con las carpetas que debe haber;quito el programa e intento meter de nuevo el 3.6 creo que era el que tenía,pero aún cuando estoy pinchando en el link del 3.6 al instalarseme,lo hace de nuevo la versión 4.0,por lo que sigo sin poder abrir el correo al no ver las entradas que tengo.Soluciono lo del correo con el Windows Live,pero no es eso lo que quiero,creo me entendeis.¿Hay solución?,tened en cuenta que en Windows Live aunque me entran el correo de Terra,lo leo pero al borrarlo lo hace ahí,pero siguen sin borrarse en el correo de Terra,por lo que se me acumularían muchísimos con el tiempo.¿Cómo lo estoy solucionando?,entrando en el correo de Terra por Internet explorer,que por ahí si se me abre el correo,pero es un rollo con lo bien que lo hacía yo antes.Creo que alguien me dará una solución,que como siempre yo agradeceré.Un saludo.
Avatar de Usuario
Islander
Mega Zoner@
Mega Zoner@
Jue 24 Mar, 21:02
Has probado a cargar la página después de limpiar caché y archivos temporales? Ctrl+F5.
Imagen
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Jue 24 Mar, 21:32
Lo acabo de hacer Islander,o sea doy Control+F5,pero la cosa sigue igual sin cargarse del todo la página de correo Terra.Un saludo
underthaker
underthaker
Jue 24 Mar, 22:04
Eso es tema de cache. Cierra el navegador completamente y pasale CCLEANER y despues intenta entrar de nuevo. :wink:
lloyd
lloyd
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
Jue 24 Mar, 22:23
talo1940 escribió:He actualizado mi Firefox a la versión 4,y desde entonces mi correo Terra no se abre completamente,faltandome la columna de la izquierda con las carpetas que debe haber;quito el programa e intento meter de nuevo el 3.6 creo que era el que tenía,pero aún cuando estoy pinchando en el link del 3.6 al instalarseme,lo hace de nuevo la versión 4.0,por lo que sigo sin poder abrir el correo al no ver las entradas que tengo.Soluciono lo del correo con el Windows Live,pero no es eso lo que quiero,creo me entendeis.¿Hay solución?,tened en cuenta que en Windows Live aunque me entran el correo de Terra,lo leo pero al borrarlo lo hace ahí,pero siguen sin borrarse en el correo de Terra,por lo que se me acumularían muchísimos con el tiempo.¿Cómo lo estoy solucionando?,entrando en el correo de Terra por Internet explorer,que por ahí si se me abre el correo,pero es un rollo con lo bien que lo hacía yo antes.Creo que alguien me dará una solución,que como siempre yo agradeceré.Un saludo.


El firefox 4 da problemas con el correo de movistar.es/telefonica.net y terra, si quieres puedes llamar al CAT de Movistar y te lo confirmaran (900357000)
Avatar de Usuario
gohuca
Administrador
Administrador
Vie 25 Mar, 01:23
Prueba con la primera solución comentada aquí


Salu2


Gohuca
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Vie 25 Mar, 13:43
Bueno,muchas gracias a los dos,ya haré y me leeré lo que me decis y en su momento comentaré el tema aquí.Un saludo
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Vie 25 Mar, 20:12
Gohuca,he seguido tu consejo y la cosa sigue igual;escribí en la barra de direcciones about:config.....e hice lo que me decías y nada.Intento añadir aquí una imagen de como me sale el correo para que la veas,vamos a ver[img][img]http://img823.imageshack.us/img823/3770/clip6e.th.jpg[/img][/img]
Creo haberlo conseguido,de no ser así excusarme.Saludos
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Vie 25 Mar, 20:14
Veo que la imagen no sale del tamaño apropiado,intentaré más tarde estudiar el caso a ver si lo consigo.Saludos.
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Vie 25 Mar, 20:18
Lo intento de nuevo[img][img]http://img823.imageshack.us/img823/3770/clip6e.jpg[/img]

Saludos[/img]
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Vie 25 Mar, 20:20
Como medio veis,se abre el correo pero sin cargarse la página completamente,y faltando buena parte de ella.por lo que me inhabilita el uso de la misma.Perdonar el rollo y ya no doy más la lata.Un saludo con mi agradecimiento.
Avatar de Usuario
gohuca
Administrador
Administrador
Sab 26 Mar, 03:13
Tiene la pinta de ser algún complemento

¿tienes noscript instalado?


Salu2


Gohuca
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Sab 26 Mar, 12:01
Gohuca,que yo sepa nó;¿para que sirve eso?.Un saludo
talo1940
talo1940
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
Sab 26 Mar, 12:06
Gohuca ya he visto en Google lo que es nosript,y nó no lo tengo instalado,¿conviene instalarlo?.Un saludo
Franjav1
Franjav1
Dom 27 Mar, 00:25
Chicos es un problema de firefox y movistar, así que solo nos queda esperar, en más foros se habla de los mismo

http://www.mozilla-hispano.org/foro/vie ... 16&p=42660

Saludos.

Volver a Software