Invitado
Invitado
Lun 20 Mar, 00:32
pero ese no es el del 1200
sabre
sabre
ZoNeR@
ZoNeR@
Lun 20 Mar, 12:00
no se exactamente si me habre equivocado, pero acabo de pasar por la pag. y me sale sagem f@st 1200/1240 la fotografia es la misma de este modelo posible direccion equivocada http://www.sagem.com/support/site/modele_fax.php?page=produit&numero_type=9&produit=387 pon esta.
Invitado
Invitado
Lun 20 Mar, 14:49
Template file /bandeau_philips.html not found.


me sale esto
joer
joer
Lun 20 Mar, 15:14
A ver chicos he encontrado un firmware pal mierda cacharro este, es la version 1.2.2(anterior a la ke tenia por defecto mi cacharro), la he instalado, i sorpresa!!!!!!!!!!!!!!!!!Se cuelga igual.
Deduccion=1-Estoy desesperao
Os dejo el enlace del firmware aunke no vaya en mi pc al igual a aguno le sirve de algo
http://www.sagem.com/support/site/model ... age=driver

Lo he encontrado en sagem-support, pero en lugar de españa he puesto uk
sabre
sabre
ZoNeR@
ZoNeR@
Lun 20 Mar, 15:21
entonces haz esto entra http://www.sagem.com/support/site/sagem_carte.php elige francia, luego adsl y en el apartado router adsl sale el f@st 1200 lo seleccionas y entras en la pagina del 1200 donde pone logiciels clikas y esta hay
manelovic
manelovic
ZoNeR@
ZoNeR@
Jue 23 Mar, 00:35
Definitivamente el sagem 1200 es una porqueria, los de jazztel dicen que no es culpa del modem, pero yo tengo un d-link G604T y lleva 4 dias sin cortes sin embargo con sagem cada 4 5 horas corte.
Haber si se enteran que son "una porqueria de modems" 20 megas.
sabre
sabre
ZoNeR@
ZoNeR@
Jue 23 Mar, 19:18
Mmira por donde, me estaba acostumbrando al sagem y sin esperarlo me ha llegado un paquete de jazztel, con el comtrend CT 536+, esto es "cojonut" como se dice por aqui
Invitado
Invitado
Jue 23 Mar, 20:14
toda la razón del mundo el sagen hay que ponerlo donde se merece en la basura o mejor tenerlo para una urgencia por si se fastidia el router comtrend u otro que tengas de marca distinta.
NuSound
NuSound
Jue 23 Mar, 23:38
Hola a todos.Aki otro damnificado(lo se,ya no es noticia esto) por el maldito sagem 1200.Os cuento mi experiencia:
Llevo cn los '20(¿?)'megas desde hace 3 semanas aprox.Primeramente intenté conctarlo vía USB pero ni sikiera me dejaba instalarlo,asi q lo tengo conectado vía Ethernet.El resultado es el mismo q el q os leido en estas 5 páginas del Topic:desconexiones(aunke no tan frekuentes como muxos de vosotros(3-4 al dia),ID baja en emule y velocidad decepcionante.
Lo curioso(x llamarlo de alguna manera),esq ni sikiera puedo entrar en el panel de configuración del modem,ya q al 'clickear' sobre el icono sale la pantallita pero no sale nada escrito.a veces a salido la informacion,pero no he conseguido nunca abrir las distintas pestañas q se encuentran.Vamos,hablando en plata, lo máximo q he conseguido esq q salga la pantalla de configuración como si de una foto de la misma se tratase,sin poder hacer mas q mirar la 1º pestaña(Status).
A ver si a alguien le pasa o si hay alguna solucion al respecto
La situación a dia de hoy,esq curiosamente llevo 24 horas sin desconexión alguna(a pesar de q el icono del modem diga q está desconectado(¿?)).Las velocidades siguen igual,bajando a unos 30-40kbps de media con Bittorrent.

Finalizando este tocho(pido perdón x ello),decir q estoy en duda si pillarme un router en condiciones o intentar actualizar el firmware,aunke no se si podré ya q como ya he dicho no me sale la pantalla de setup del modem.

Salu2
estafado
estafado
Vie 24 Mar, 15:49
jejeje muy bueno lo del icono.. esto tambien me ocurre a mi, que me dice que esta desconectado.
Pero hoy me ha pasado una cos aincreible:
ha aparecido una nueva conexion en mi equipo, tiene 10 megas y es de area local 3 :S:S yo no he istalado nada jaja esto que es por dios?
pero lo gracioso es que hago un analisis de velocidad y no me llega ni al mega.
el sagem este es una ruina..
una pregunta el comtrend 351 no es valido para sustituirlo por el sagem 1200 no?
Perico de los Palotes
Perico de los Palotes
Vie 31 Mar, 13:13
Actualizar el firmware a la versión 1.2.4 !!
Actualizar la aplicación de configuración del router a la 1.2.9 !!

Todo disponible en: http://lgsagem.free.fr/drivers__fast1200.htm

Los problemas se solucionan

Ciao
AAG
AAG
Vie 31 Mar, 14:23
Ya he actualizado el firmaware de mi Sagem Fast pero, ¿cómo se actualiza la aplicación de configuración del router a la 1.2.9?

GRACIAS.
Perico de los Palotes
Perico de los Palotes
Vie 31 Mar, 16:43
AAG escribió:Ya he actualizado el firmaware de mi Sagem Fast pero, ¿cómo se actualiza la aplicación de configuración del router a la 1.2.9?

GRACIAS.


Bájate el fichero "fusivgui.jar" de la página http://lgsagem.free.fr/drivers__fast1200.htm (es el que pone "Configurateur Fast 1200")

y sobreescribes con este fichero el que tienes en tu PC que se encuentra en la carpeta de instalación del Sagem (normalmente en C:\Archivos de programa\SAGEM\SAGEM F@ST 1200.
Una vez sobrescrito, lanza la aplicación de configuración como siempre y verás que abajo del todo de la pestaña "Status" pone "F@ST 1200 Setup version: 1.2.9"

Y eso es todo
AAG
AAG
Sab 01 Abr, 00:16
Perfecto. Ya lo he hecho. Y efectivamente ahora debajo de la pestaña "status" aparece la nueva versión 1.2.9, pero cuando lo hice me apareció una ventanita del centro de seguridad de windows. En concreto se refería al firewall de Windows XP, y me preguntaba si quería que "LaunchAnywhere GUI" fuera marcado como una excepción para permitir las conexiones de red entrantes (como el Emule, etc...supongo):

¿es lógico que salga lo de ese programa: LaunchAnywhere GUI?

¿lo dejo bloqueado o lo marco como una excepción?
Perico de los Palotes
Perico de los Palotes
Dom 02 Abr, 22:01
AAG escribió:Perfecto. Ya lo he hecho. Y efectivamente ahora debajo de la pestaña "status" aparece la nueva versión 1.2.9, pero cuando lo hice me apareció una ventanita del centro de seguridad de windows. En concreto se refería al firewall de Windows XP, y me preguntaba si quería que "LaunchAnywhere GUI" fuera marcado como una excepción para permitir las conexiones de red entrantes (como el Emule, etc...supongo):

¿es lógico que salga lo de ese programa: LaunchAnywhere GUI?

¿lo dejo bloqueado o lo marco como una excepción?


Pues no lo sé si es normal lo del firewall de Windows, lo que está claro es que lo que debas instalar de este router es algo oficial y no debes tener miedo a malintenciones, de modo que te recomiendo que dejes conectar la aplicación y lo marques como una excepción.

Por lo demás, te funciona todo bien ahora ???
SALUDOS.

Volver a Sagem : Routers y módems