Configurar Internet Móvil Simyo

Página 1 de 1
Avatar de Usuario
Ideos
Admin y responsable TVZone
Admin y responsable TVZone
 
Mensajes: 9130
Registrado: Jue 26 Jul, 00:00

» Jue 25 Nov, 21:09

A ver si alguien me puede ayudar.

Tengo un módem Alcatel de Simyo que me pillé hace un añito y pico para internet móvil.

Hasta ahora todo estaba OK, aunque ya la primera vez me costó configurarlo para que funcionara. No recuerdo como lo hice (hace más de un año).

He tenido que formatear el ordenador recientemente. Y ahora no soy capaz de configurar internet móvil con Simyo.

Al entrar el USB módem de Alcatel me aparece la ventanita de "Alcatel Movil Phones", y me pide el PIN. Meto el PIN, y le doy a Conectar. No sirve de nada.

He intentado configurar un "Perfil de conexión", con los siguientes datos :

Nombre de cuenta : internet
Número : *99***1#
APN : gprs-service.com
Protocolo : ninguno

El resto de campos vacíos.

Nada, no conecta tampoco con este perfil de conexión.

¿Alguien con algo de idea me puede echar una mano? Gracias por adelantado... :wink:
Imagen
Síguenos en Facebook: http://www.facebook.com/tvzone
j0seant
j0seant
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 56
Registrado: Dom 19 Jun, 00:00

» Jue 25 Nov, 23:33

Pues según las instrucciones de Simyo parece que tienes los datos correctos. Lo único es el *99***1#, que en algunos sitios pone solo *99#. Pero por si te sirviera de ayuda:

[Configuración general modem USB con Simyo]
https://www.simyo.es/simyo/portal/img/apn_simyo.pdf

[Drivers actualizados por si acaso]
http://blogsimyo.es/actualizaciones-win ... para-simy/

[Configuración de varios modelos, por si mirando la de otro te puede servir]
http://blogsimyo.es/configura-tu-modem-usb-con-simyo/
Avatar de Usuario
Ideos
Admin y responsable TVZone
Admin y responsable TVZone
 
Mensajes: 9130
Registrado: Jue 26 Jul, 00:00

» Vie 26 Nov, 11:21

Muchas gracias por la información.

Tengo Windows XP. He probado en número con ambas posibilidades con idéntico resultado.

De momento, sigue sin funcionar.
Imagen
Síguenos en Facebook: http://www.facebook.com/tvzone
Avatar de Usuario
SESC
Moderador
Moderador
 
Mensajes: 5083
Registrado: Jue 30 Mar, 00:00

» Vie 26 Nov, 11:27

Ideos escribió:A ver si alguien me puede ayudar.

Tengo un módem Alcatel de Simyo que me pillé hace un añito y pico para internet móvil.

Hasta ahora todo estaba OK, aunque ya la primera vez me costó configurarlo para que funcionara. No recuerdo como lo hice (hace más de un año).

He tenido que formatear el ordenador recientemente. Y ahora no soy capaz de configurar internet móvil con Simyo.

Al entrar el USB módem de Alcatel me aparece la ventanita de "Alcatel Movil Phones", y me pide el PIN. Meto el PIN, y le doy a Conectar. No sirve de nada.

He intentado configurar un "Perfil de conexión", con los siguientes datos :

Nombre de cuenta : internet
Número : *99***1#
APN : gprs-service.com
Protocolo : ninguno

El resto de campos vacíos.

Nada, no conecta tampoco con este perfil de conexión.

¿Alguien con algo de idea me puede echar una mano? Gracias por adelantado... :wink:


Numero : *99#

cambia esto en mi windows xp del trabajo lo he tenido siempre asi y funciona... has de aplicar los cambios también en el programa del modem usb (programa que has de instalar ) Saludos
Avatar de Usuario
Ideos
Admin y responsable TVZone
Admin y responsable TVZone
 
Mensajes: 9130
Registrado: Jue 26 Jul, 00:00

» Vie 26 Nov, 12:22

Gracias SESC como comentaba en mi anterior mensaje, ya había probado también con ese número, y nada. Mismo resultado.

¿A qué programa del módem te refieres? Uso el Alcatel Movil Phone (que se autoinstala con el módem). Luego si puedo pongo unas capturas.
Imagen
Síguenos en Facebook: http://www.facebook.com/tvzone
Avatar de Usuario
SESC
Moderador
Moderador
 
Mensajes: 5083
Registrado: Jue 30 Mar, 00:00

» Vie 26 Nov, 12:32

Ideos escribió:Gracias SESC como comentaba en mi anterior mensaje, ya había probado también con ese número, y nada. Mismo resultado.

¿A qué programa del módem te refieres? Uso el Alcatel Movil Phone (que se autoinstala con el módem). Luego si puedo pongo unas capturas.


En ese programa (yo es que tengo el mobile partner) en la configuración has de tener algo como la foto de abajo... si no configuras el programa no se te conectara (si tu tarjeta es prepago mira que tenga saldo ..y este este dentro del plazo... si no tampoco deja conectar)

Imagen
Avatar de Usuario
Ideos
Admin y responsable TVZone
Admin y responsable TVZone
 
Mensajes: 9130
Registrado: Jue 26 Jul, 00:00

» Vie 26 Nov, 14:12

Sí, claro. No el Mobile Partner, pero tiene una opción para configurar tu "Perfil de conexión" que es similar a esa opción.

Tengo saldo (comprobado ahora mismo). La tarjeta es prepago, se caducó hace cosa de un par de meses, pero la "rescaté". Desde entonces no la he usado, no sé si debería hacer una primera llamada como cuando recibes la tarjeta, pero no me dijeron esto en el SAC de Simyo.
Imagen
Síguenos en Facebook: http://www.facebook.com/tvzone
Avatar de Usuario
SESC
Moderador
Moderador
 
Mensajes: 5083
Registrado: Jue 30 Mar, 00:00

» Vie 26 Nov, 18:25

Ideos escribió:Sí, claro. No el Mobile Partner, pero tiene una opción para configurar tu "Perfil de conexión" que es similar a esa opción.

Tengo saldo (comprobado ahora mismo). La tarjeta es prepago, se caducó hace cosa de un par de meses, pero la "rescaté". Desde entonces no la he usado, no sé si debería hacer una primera llamada como cuando recibes la tarjeta, pero no me dijeron esto en el SAC de Simyo.


Llamaté tu mismo al fijo descuelga.. con 1 segundo basta. Pero bueno con datos también tendría que iniciarse. Saludos
Avatar de Usuario
Ideos
Admin y responsable TVZone
Admin y responsable TVZone
 
Mensajes: 9130
Registrado: Jue 26 Jul, 00:00

» Vie 26 Nov, 18:39

Gracias SESC, probaré este fin de semana (viajo y estaré fuera), pero me temo que no conseguiré nada.

Os cuelgo unas capturas.
Imagen
Síguenos en Facebook: http://www.facebook.com/tvzone
Avatar de Usuario
SESC
Moderador
Moderador
 
Mensajes: 5083
Registrado: Jue 30 Mar, 00:00

» Vie 26 Nov, 18:58

Ideos escribió:Gracias SESC, probaré este fin de semana (viajo y estaré fuera), pero me temo que no conseguiré nada.

Os cuelgo unas capturas.


Si algún amigo te puede dejar un modem usb distinto, no sea ese el problema... el modem te muestra la red simyo (orange)? mira si recibes sms en esa tarjeta con el modem en marcha y en redes ponlo automatico, y en velocidad 3g preferible. Saludos
Avatar de Usuario
Ideos
Admin y responsable TVZone
Admin y responsable TVZone
 
Mensajes: 9130
Registrado: Jue 26 Jul, 00:00

» Sab 27 Nov, 12:34

Nada, no va de ninguna manera. Estoy a 390 kilómetros de mi casa, de viaje, y con una conexión Vodafone móvil va perfectamente (también antes me iba con Simyo sin problemas aquí y en mi casa).

Estas son las capturas :

Imagen

Imagen

Imagen

Agradecería encarecidamente ayuda.

Mi sistema operativo es Window XP Media Center Edition.
Imagen
Síguenos en Facebook: http://www.facebook.com/tvzone
Avatar de Usuario
SESC
Moderador
Moderador
 
Mensajes: 5083
Registrado: Jue 30 Mar, 00:00

» Sab 27 Nov, 15:38

Ideos escribió:Nada, no va de ninguna manera. Estoy a 390 kilómetros de mi casa, de viaje, y con una conexión Vodafone móvil va perfectamente (también antes me iba con Simyo sin problemas aquí y en mi casa).

Estas son las capturas :

Imagen

Imagen

Imagen

Agradecería encarecidamente ayuda.

Mi sistema operativo es Window XP Media Center Edition.


Yo lo veo todo correcto... ha de ser el modem que este mal, no le veo otra pega. Pk veo que linea tienes con simyo y esta en umts. Saludos
Página 1 de 1

Volver a Simyo