abrir puertos en router netgear 3100 de ono

Página 1 de 1
arropia
arropia
ZoNeR@
ZoNeR@
 
Mensajes: 9
Registrado: Dom 01 Jun, 00:00

» Mar 26 Oct, 22:49

pos eso, algun alma caritativa q me indique como abrir unos puertos q necesito para conectar un decodificador de satelite en red
con este router nuevo q me ha puesto ono, no lo tengo claro en q pestaña lo tengo q configurar
Avatar de Usuario
solido
Supermoderador
Supermoderador
 
Mensajes: 11540
Registrado: Vie 25 Mar, 01:00

» Mié 27 Oct, 00:31

Buenas,

Accedes a la página del router, apartado Configuración avanzada, Forwarding de puertos.

Los introduces, y la ip del equipo que quieres que los habra, pulsas en Add y listo.

Coméntanos si te ha dado resultado,

Saludos :wink:
Imagen
arropia
arropia
ZoNeR@
ZoNeR@
 
Mensajes: 9
Registrado: Dom 01 Jun, 00:00

» Mié 27 Oct, 10:20

y si en dmz pongo la ip a la que qquiero que se abran se abririan todos?
yo lo hice a traves del apartado activacion de puertos.
creo q no me rula
seguro q es en foward de puertos?
disculpad mi torpeza
Avatar de Usuario
solido
Supermoderador
Supermoderador
 
Mensajes: 11540
Registrado: Vie 25 Mar, 01:00

» Mié 27 Oct, 11:36

arropia escribió:y si en dmz pongo la ip a la que qquiero que se abran se abririan todos?
yo lo hice a traves del apartado activacion de puertos.
creo q no me rula
seguro q es en foward de puertos?
disculpad mi torpeza


90% seguro, prueba y nos comentas, mejor eso que el DMZ.

Saludos :wink:
Imagen
Ibancov
Ibancov
 

» Jue 11 Nov, 16:42

A mi ayer me vinieron a instalar el Router nuevo con 30Mb, pero no me dieron nada para que pudiese abrir los puertos, tengo que llamarles para que me ayuden?? Es que no se como hacerlo...
Avatar de Usuario
gesekis
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 255
Registrado: Mar 31 Oct, 01:00

» Jue 11 Nov, 17:09

en forward de puertos y me funciona puertos de emule etc.
Imagen
Ibancov
Ibancov
 

» Jue 11 Nov, 17:37

Pero como llego a forward de puertos? E ahí la cuestión, no me dieron usuario ni contraseña al poner la puerta de enlace en el navegador...
Avatar de Usuario
gesekis
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 255
Registrado: Mar 31 Oct, 01:00

» Jue 11 Nov, 19:05

Ibancov escribió:Pero como llego a forward de puertos? E ahí la cuestión, no me dieron usuario ni contraseña al poner la puerta de enlace en el navegador...

192.168.1.1 en la barra del navegador.
usuario=admin
contraseña=password
y una vez dentro en la izquierda tienes el forward de puertos
Imagen
Imagen
Ibancov
Ibancov
 

» Jue 11 Nov, 23:30

Ahooora!! Jejeje, ya tengo el eMule curado, muchas gracias por la ayuda Gesekis! :D
Avatar de Usuario
solido
Supermoderador
Supermoderador
 
Mensajes: 11540
Registrado: Vie 25 Mar, 01:00

» Vie 12 Nov, 12:53

Ibancov escribió:Ahooora!! Jejeje, ya tengo el eMule curado, muchas gracias por la ayuda Gesekis! :D


Buenas,

Te recomiendo también que configures eMule de forma óptima y segura, siguiendo estas indicaciones:

http://www.adslzone.net/postt55732.html

Saludos :wink:
Imagen
Avatar de Usuario
gesekis
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 255
Registrado: Mar 31 Oct, 01:00

» Vie 12 Nov, 17:30

Ibancov escribió:Ahooora!! Jejeje, ya tengo el eMule curado, muchas gracias por la ayuda Gesekis! :D

:arrow: si quieres puedes cambiar la contraseña quitar password y poner la que tu quieras.
en mantenimiento configurar contraseña :wink:
Imagen
lurdes
lurdes
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 190
Registrado: Dom 27 Dic, 01:00

» Jue 08 Mar, 11:47

como sé cual es mi ip local
creo que sé cual es mi ip la he encontrado ipconfig

pero sigo sin poder abrir los puertos a traves de forward.
He hecho todo lo que dices pero no me los abre. :roll: :roll:
Página 1 de 1

Volver a ONO