[Solucionado] No me hace caso el Soporte técnico de Jazztel

Página 1 de 1
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Jue 07 Oct, 22:20

Aquí explico mi reclamación...

http://www.adslzone.net/postt252617.html
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Vie 08 Oct, 11:04

Y mi sincronización continua bajando...
Me ha bajado hasta la subida, que antes no la tenía tan mala.
Así son los 20 megas de Jazztel que yo tengo a 377 metros de la central.

Line Rate - Upstream (Kbps): 986
Line Rate - Downstream (Kbps): 14555

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 8.9 10.0
Attenuation (dB): 15.0 6.9
Output Power (dBm): 1.6 10.8
Attainable Rate (Kbps): 13920 1092
Rate (Kbps): 14555 986
MSGc (number of bytes in overhead channel message): 113 72
B (number of bytes in Mux Data Frame): 246 28
M (number of Mux Data Frames in FEC Data Frame): 1 8
T (Mux Data Frames over sync bytes): 1 1
R (number of check bytes in FEC Data Frame): 8 16
S (ratio of FEC over PMD Data Frame length): 0.5408 7.2674
L (number of bits in PMD Data Frame): 3772 273
D (interleaver depth): 64 8
Delay (msec): 8 14

Super Frames: 339494 339492
Super Frame Errors: 4 1
RS Words: 40399810 2885682
RS Correctable Errors: 1124 0
RS Uncorrectable Errors: 45 N/A

HEC Errors: 2 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 187523691 12693010
Data Cells: 4507848 162732
Bit Errors: 0 0

Total ES: 4 1
Total SES: 0 0
Total UAS: 16 23
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Sab 09 Oct, 18:51

Y sigue bajando más...

Line Rate - Upstream (Kbps): 1018
Line Rate - Downstream (Kbps): 12842

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 8.8 10.0
Attenuation (dB): 15.0 6.9
Output Power (dBm): 0.0 10.8
Attainable Rate (Kbps): 14904 1128
Rate (Kbps): 12842 1018
MSGc (number of bytes in overhead channel message): 99 75
B (number of bytes in Mux Data Frame): 246 28
M (number of Mux Data Frames in FEC Data Frame): 1 8
T (Mux Data Frames over sync bytes): 1 1
R (number of check bytes in FEC Data Frame): 8 16
S (ratio of FEC over PMD Data Frame length): 0.6130 7.0355
L (number of bits in PMD Data Frame): 3328 282
D (interleaver depth): 64 8
Delay (msec): 9 14

Super Frames: 17764 17762
Super Frame Errors: 0 1
RS Words: 1865274 150977
RS Correctable Errors: 161 553648128
RS Uncorrectable Errors: 0 N/A

HEC Errors: 0 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 8658894 657747
Data Cells: 24193 9127
Bit Errors: 0 0

Total ES: 0 1
Total SES: 0 0
Total UAS: 30 40
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Lun 11 Oct, 21:19

Y sigue bajando la velocidad... Según Jazztel viviendo a 300 metros de la central es normal ¿No?

Line Rate - Upstream (Kbps): 860
Line Rate - Downstream (Kbps): 11891

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 12.9 10.0
Attenuation (dB): 15.0 7.0
Output Power (dBm): 1.4 10.8
Attainable Rate (Kbps): 14008 956
Rate (Kbps): 11891 860
MSGc (number of bytes in overhead channel message): 92 63
B (number of bytes in Mux Data Frame): 244 13
M (number of Mux Data Frames in FEC Data Frame): 1 16
T (Mux Data Frames over sync bytes): 1 2
R (number of check bytes in FEC Data Frame): 10 16
S (ratio of FEC over PMD Data Frame length): 0.6566 8.0335
L (number of bits in PMD Data Frame): 3107 239
D (interleaver depth): 64 4
Delay (msec): 10 8

Super Frames: 6109 6107
Super Frame Errors: 0 1
RS Words: 598752 25954
RS Correctable Errors: 7 587202560
RS Uncorrectable Errors: 0 N/A

HEC Errors: 0 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 2757546 158755
Data Cells: 18173 4242
Bit Errors: 0 0

Total ES: 0 1
Total SES: 0 0
Total UAS: 28 120
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Mar 12 Oct, 00:08

He llamado para ver si me podían dar solución a estos valores tan bajos y me han dicho que conectara el router al splitter y que en una hora me llamarían, para ver si había solución y hacer parte de averías.
He llamado a las 21:30 aprox. y son las 00:20 y aun estoy esperando su llamada...
Hay que ser Hijo de **** :evil:

PD: "Los clientes de JAZZTEL se cambian por el AHORRO y se quedan por el servicio técnico..." ¡¡Y una mierda bien grande!!

- No hay mucha diferencia de precios con otras compañías.
- El servicio técnico es pésimo, me extraña mucho que la gente se quede por eso.
gemini
gemini
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 59
Registrado: Sab 27 Feb, 01:00

» Mar 12 Oct, 00:56

La verdad es que a mi me ha pasado igual, yo empece con 19000/1900, antes del verano me bajaron a 17000/1100 pero en pocos dias he pasado a 15000/900, luego a 12000/600 y ahora a 8000/160, el ST solo dicen que estoy dentro del margen y venga pruebas.......y mira que yo estaba contento, pero en septiembre empezaron las rebajas de velocidad y la subida ya es inoperable , mandar imagenes cuesta un monton, como no me han dado solucion ya, me paso a Ono 50/3, el miercoles vienen a colocarmelo, paso de pruebas, tecnicos y demas que al final no solucionan nada y mas aun, cuando necesito la conexion para controlar remotamente otros equipos.
Como sigan asi, empezara una escampada e igual que una empresa sube, baja y normalmente la caida es mas rapida que la subida.
diabolow
diabolow
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1733
Registrado: Lun 18 Ago, 00:00

» Mar 12 Oct, 03:12

Te acompaño en el pésame amigo.

Si siguen asi, denúnciales reclamales en la oficina del consumidor, explica todo te tienen que dar el 100% de la velocidad y mas viviendo muy cerca de la central ...
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Mar 12 Oct, 06:21

Lo malo que en consumidores son unos sinvergüenzas también, por lo menos en Zaragoza, no tienen ganas de trabajar...
Estoy hablando con ONO también, el problema lo tengo con el montaje.
Hace poco que me hice dentro de casa la instalación del cable de cobre oculta por techo y pared y el problema lo tengo ahora para pasar el de fibra optica, vuelta a hacer obras... :cry:

PD: Gemini precisamente en Septiembre es cuando más descenso he tenido de velocidad.
gemini
gemini
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 59
Registrado: Sab 27 Feb, 01:00

» Mar 12 Oct, 12:35

Pero en este país dicen que existe el derecho a reclamar, pero no la obligación de solucionar......país bananero.
lemale
lemale
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 60
Registrado: Mié 14 Sep, 00:00

» Lun 18 Oct, 17:02

Al final me han solucionado el problema.
Gracias a la comunidad y al Soporte técnico de Jazztel.
Avatar de Usuario
jazztel2
Técnico oficial Jazztel
Técnico oficial Jazztel
 
Mensajes: 28771
Registrado: Mar 18 Dic, 01:00

» Mar 19 Oct, 19:18

lemale escribió:Al final me han solucionado el problema.
Gracias a la comunidad y al Soporte técnico de Jazztel.



Gracias por el comentario.

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo AQUI :arrow:
Página 1 de 1

Volver a Jazztel : Soporte técnico