Avatar de Usuario
HIJOMAY
ZoNeR@ Profesional
ZoNeR@ Profesional
Dom 05 Sep, 14:06
Bueno muy buenas a todos y en especial a monru y ese anonimo invitado que simplement leyendo el post me a solucionado todos mis problemas.
Me explico llevo 20 dias con ono 50M. y con este famoso
(cablemoden-router-wifi) no levantaba cabeza en lo que se refiere a navegar si estaba descargando.
En fin que con los cambios del invitado de desactivar el UPNP y la casilla de IP FLOOD esto va que se me pasa de vueltas la cpu yo creo que hasta echa humo y todo.
E vuelto a la configuracion de antaño cuando tenia el cablemoden y teniendo xp y el famoso parche instalado de las 10000 conexiones cambiando manualment en este caso el utorrent la subida pues ahora tengo 3M. esto va que se pasa y no decir como navego a la vez que descargo.
En fin no quiere ser brasa pero sincerament muy agradecido.
Un saludo. :lol: Imagen
CHOCO80
CHOCO80
ZoNeR@
ZoNeR@
Lun 06 Sep, 01:24
Hola a todos de nuevo!!

Falcostar:

-El resultado del test de velocidad con eMule conectado en la pagina de ONO es el siguiente:
Bajada: 41667
Subida: 1324
-El resultado del test de velocidad en otras paginas es el siguiente:
Bajada: 21116 Bajada: 37865
Subida: 1456 Subida: 1410

-Lo de si ejecuto eMule con derecho de administrador no lo entiendo. Puedes explicármelo más detallado?.

Muchas gracias a todos.
CHOCO80
CHOCO80
ZoNeR@
ZoNeR@
Lun 06 Sep, 04:49
OK falcostar,

He estado buscando por los foros y encontré lo de derecho de administrador. Lo he activado y he realizado un test de velocidad con eMule conectado:
Bajada: 41526
Subida: 1339

Saludos
Avatar de Usuario
falcostar
Moderador y responsable de sección eMule
Moderador y responsable de sección eMule
Lun 06 Sep, 12:11
Hola

Desactiva la opcion uPnP, en el router,

-->Manual Netgear CG3100D

Cambia estos valores

Conexiones máximas: 600
Máx. Fuentes/archivo: 700
Máx. Conexiones a medio abrir: 9

Este router, no aguanta bien , un alto numero de conexiones simultaneas


Y para comprobar la velocidad de la descarga

Pon en emule 30 archivos de canciones, con ma sd e400 fuentes

Nos comentas


Saludos
Imagen
mallo
mallo
Lun 06 Sep, 12:52
Se debe acceder a la página de configuración del Cable Modem (192.168.1.1) Una vez introducida esta dirección en la barra de direcciones del navegador aparecerá la petición de login del router del cliente. El usuario es admin y la contraseña password.

Se clica en la opción de Servicios.

Aparece la opción “Detección IP Flood” que estará activada por defecto.

Si aparece marcada como activada, se debe clicar en el botón “Aplicar” y por último la opción “Salir”.

pierdes algo de seguridad, pero con un buen firwall en tu PC no tendrás problemas, antes tampoco estaba activado
CHOCO80
CHOCO80
ZoNeR@
ZoNeR@
Lun 06 Sep, 16:59
Hola de nuevo

Falcostar:

-He desactivado la opción de uPnP del router y cambiado los valores tal como me has recomendado.
-He puesto las canciones con más de 400 fuentes y he observado picos de hasta 300 kB/s, pero por lo general no han ido muy rápidas que digamos, los valores han rondado de 20 a 70 kB/s más o menos.
-Con las canciones en total habían unos 55 archivos bajandose, (el resto eran peliculas), por si sirve de algo el dato.
-Otra cosa que observé era que mientras descargaba los archivos el navegar a sido muy difícil ya que las páginas me daban error al cargarse.

Saludos y gracias.
Avatar de Usuario
falcostar
Moderador y responsable de sección eMule
Moderador y responsable de sección eMule
Jue 09 Sep, 01:19
La velocidad esta bien, no descargues mas de 30 archivos a la vez, y veras que la navegacion es fluida

Saludos
Imagen
AssenaV
AssenaV
Vie 24 Sep, 19:28
Hola,

Sólo escribo para comentaros que me han instalado el mismo router, aunque sólo para los 12 megas y tenía los mismos problemas que Choco.

He seguido las instrucciones de Falcostar y parece que todo solucionado.

¿Podríais explicarme cómo puede ser que un router que aguanta 50 MG no pueda con unas cuantas conexiones?
AssenaV
AssenaV
Vie 24 Sep, 19:34
Me rectifico y disculpo por el doble post.

Navegación muy lenta y descargo 25 archivos
Avatar de Usuario
falcostar
Moderador y responsable de sección eMule
Moderador y responsable de sección eMule
Vie 24 Sep, 23:10
Baja la subida 22 con limite 22, si digue lento puedes ir bajandola hasta 11 con limite 11, como minimo
Saludos
Imagen
viper2003
viper2003
Jue 04 Nov, 19:28
No sé pq algun admin ha borrado la ultima configuracion de ONO 50 que pues para que le fuera a la gente fuea... Si algun moderador me puede dar una explicación?. Tratando de ayudar a la gente q tenga el mismo problema que yo tenia y te borran el post. Manda h...
Avatar de Usuario
falcostar
Moderador y responsable de sección eMule
Moderador y responsable de sección eMule
Vie 05 Nov, 01:01
Disculpame, he sido yo
Estaba editando un post, trabajando con varias pestañas y me he cargado el tuyo
He intentado recuperarlo, y no he podido
Saludos
Imagen
viper2003
viper2003
Vie 05 Nov, 13:00
Ok, no pasa na. Si ha sido por error es comprensible por que no habia puesto nada como para que me lo borraran.

Vuelo a poner la config con la que esta sacando humo mi emule con los 50 megas de ONO:

Pasos a seguir:

1-Seguir al pie de la letra lo que pone en este enlace. VITAL

http://forum.emule-project.net/index.ph ... ntry807193

2-Desactivar (si esta activado) en el router de ONO lo del UpnP. Lo de Flood tambien fuera. De paso abrimos los puertos TCP y UDP que vamos a utilizar.
Importante elegir unos puertos que no sean comunes 4662, 3329...
Teneis q poner los mismo puertos UDP y TCP en las Opciones "Forwward de puertos" y "activación de puertos"
Tambien y a la desesperada Activé la opción DMZ. No se si influira mucho o no, pero como ahora me va perfecto el emule, la dejo activada, no lo toco.

Vamos con la config de emule
3- Nos vamos a preferencias->conexion y ponemos:

En capacidad de descarga: 2000 kb/s
Capacidad de subida: 400 Kb/s
Límites de descarga: 0.0 (para que no tenga límite, por dios xDDDD)
Limite de subida: 100 kb/seg
conexiones maximas 600
Max fuentes/archivo: 700
Activar la ofuscación de protocolo, este check box le teneis que buscar, no me acuerdo donde era.

Se me olvidaba decir que mi version de emule es la Scarangel.

con 8 archivos tengo medias de 740 kb/s. Es una autentica pasada.
Ayer me he bajado una peli DVD de 1,21 gb en una hora, que no esta nada mal.

Si teneis alguna duda o algo, preguntad. A mi me ha costado la o.... hacerlo funcionar. Pense que no conseguiria hacerle pasar de 40 kb/s pero por fin veo la luz al final del tunel. :D

Saludos!
Avatar de Usuario
falcostar
Moderador y responsable de sección eMule
Moderador y responsable de sección eMule
Vie 05 Nov, 13:40
Bueno
Gracias por compartir tu experiencia, pero , a mi entender
El enlace que propones, esta obsoleto, te lo comento, porque veras que data de 2006, te lo comento, porque también pertenezco a ese foro, aunque me muevo mas en el hilo en ingles, y con otro nick,
¿ Has mirado aquí?, solo los primeros post de cada hilo

-->http://www.adslzone.net/postt75322.html

-->http://www.adslzone.net/postt23000.html

-->http://www.adslzone.net/postt55732.html

-->http://www.adslzone.net/postt106835.html

-->http://www.adslzone.net/postt21430.html

Si Activé la opción DMZ, lo que haces es abrir todos los puertos de tu router, vamos que lo dejas como un modem sin firewall por hardware

con 8 archivos tengo medias de 740 kb/s

La velocidad de descarga,aparte de la configuracion, depende del tipo de archivos que descargues y del numero de fuentes que estos archivos tengan, también influye la subida de dichas fuentes en su conexion

Saludos y te reitero mis disculpas por borrarte el post, gracias por volver a postear :wink:
Imagen
viper2003
viper2003
Vie 05 Nov, 17:22
No te preocupes , es agua pasada. Tema zanjado.

Pues igual tienes razon y esta desactualizado, pero por lo que se ve funciona correctamente. Estoy forzando el emule para ver hasta donde puedo llegar y no dejo de sorprenderme.

20 descargas----> 1200 kb/seg de descarga totales

Está claro que la velocidad de descarga depende mucho de las fuentes que pille, pero si no tienes la config correcta es como si el emule estuviera capado, que es lo que me pasaba a mi. Con los 8 mismos archivos que decia antes no pasaba de 40 kb/seg totales.... una castaña


El DMZ lo he descativado y parece que va igual.

Saludos

Volver a Emule