No sincroniza con Jazztel 7 Mb

Página 1 de 1
dosqui
dosqui
 

» Mié 30 Jun, 00:30

Hola.
A ver si me podeis echar una mano.
Tengo el router 3Com 3CRWDR100Y-72 de me pi paso por ya.com actualizado al firmware 1.07YT10.
Ahora (desde hace 2 años) tengo jazztel 7MB sin ningun tipo de problema.
Pero desde el sabado 26 de junio el router no sincroniza y por lo tanto no se conecta.
Parametros de conexion:
Tipo: PPPoE
Encapsulado: LLC
VPI: 8
VCI:35
He puesto el modem que me mandaron de jazztel un Comtrend CT5611 y si se conecta. Pero no tengo wifi y me tengo que turnar la conexion con mi mujer.
Alguna solucion o tengo que tirar el router y comprar otro??? En tal caso cual me recomendais????
He probado con el firmware 1.07YT10 y con el 1.07YT7, con PPPoE y con PPPoA, con LLC y con VZ MUX, tal como indican en http://www.adslzone.net/postt56197.html
Avatar de Usuario
queradome
Administrador
Administrador
 
Mensajes: 8441
Registrado: Mié 22 Dic, 01:00

» Mié 30 Jun, 09:13

Si el 3com no se conecta y el comtrend si, es posible que el modem del 3com se haya estropeado.

Si solo le ocurre eso al 3com puedes seguir usandolo tras el comtrend para tener wifi, conectando el comtrend al 3com por cable de red y configurando el 3com con una IP del rango de la IP del comtrend y los equipos también en ese mismo rango y como puerta de enlace la IP del comtrend.

Así podrás usar la wifi del 3com así como sus 4 entradas LAN, bueno las 3 que quedan libres, ya que una va del 3com al comtrend. :P

Salu2 :wink:
dosqui
dosqui
 

» Jue 01 Jul, 23:43

Gracias.
He hecho lo que me has dicho y ya tengo el wifi funcionando.
Un saludo.
Invitado
Invitado
 

» Mié 18 May, 07:37

A mi me ocurre lo mismo,el 3com no navega de ninguna forma y con ninguna combinacion,pero si sincroniza tanto de subida como de bajada,y no me da ninguna IP;tengo entendido que son los de jazztel que no dejan.
Me gustaria que alguien pudiera aportar solucion,para asi poder tener un router de repuesto;el comtred navega perfectamente.

Un saludo y gracias
Avatar de Usuario
MarTxelo
Mega Zoner@
Mega Zoner@
 
Mensajes: 3168
Registrado: Sab 21 Ene, 01:00

» Vie 20 May, 14:34

Si sincronizas pero no navegas tendrás algún problema de configuración.

¿Cómo lo has configurado?


Saludos !!
Imagen

Imagen
Página 1 de 1

Volver a 3Com