NO PUEDO ENVIAR MENSAJES DE CORREO CON JAZZTEL

Página 1 de 1
matiasfresno
matiasfresno
ZoNeR@
ZoNeR@
 
Mensajes: 1
Registrado: Mar 20 Abr, 00:00

» Mar 20 Abr, 12:17

Tengo ADSL Jazztel 20Mb siempre me ha funcionado bien pero desde hace unos días me deja recibir mensajes por Outlook 2007 y no puedo enviar, me da error con todas las cuentas POP3 menos con la de GMAIL, el error que me da es:

No.Error de Socket: 10060
Número de Error: 0x800CCC0E

Esto me pasa desde un bloqueo con Outlook que me bloqueó el ordenador y lo tuve que apagar a la brava cuando estaba enviando unos mensajes.

Sólo me falla con las cuentas cuyo puerto SMTP es el 25 y no me falla con el de GMAIL que su puerto es el 465.

¿Alguien sabe una solución? en Jazztel no me dan ninguna, bueno si consultarlo en este FORO.

Gracias a todos
Invitado
Invitado
 

» Mar 20 Abr, 13:52

si no lo has hecho ya yo probaría a comprobar la configuración del outlook , desde ahí puedes hacer la prueba con "probar configuración de cuenta" para ver si te da errores.
aduya
aduya
Colaborador ADSLZone
Colaborador ADSLZone
 
Mensajes: 4460
Registrado: Lun 01 Mar, 01:00

» Mar 20 Abr, 14:56

comprueba en Outlook que este habilitado: "servidor saliente requiere autenticacion",
si el servidor es gmail.com entonces hay que habilitar: "servidor saliente requiere autenticacion segura SSL", pero si el servidor es jazztel.es entonces SSL deshabilitado,
no confundir con: "iniciar sesion usando autenticacion de contraseña segura" (deshabilitado),

"en Jazztel no me dan ninguna, bueno si consultarlo en este FORO"

probablemente te dijeron que consultaras en el foro de Jazztel soporte tecnico: http://www.adslzone.net/forum97.html
son dos foros, uno de soporte tenico y otro de usuarios para opinar y consultar
Página 1 de 1

Volver a Jazztel