Página 1 de 1
Avatar de Usuario
Moreta
SuPeR ZoNeR@
SuPeR ZoNeR@
 
Mensajes: 684
Registrado: Jue 25 Oct, 00:00

» Dom 18 Abr, 13:57

Muy buenas, he instalado la versión beta del Office 2010, la oficial de Microsoft y me da problemas el Word, diciendome que dejó de funcionar.
Lo he instalado y desinstalado 3 veces y nada. Limpiando el registro y temporales, pero nada. Lo curioso es que solo me sucede en Word, los otros programas funcionan bien. Qué puede ser?
Tengo win7 Professional.
Saludos y gracias.
Lo verdadero es siempre sencillo, pero solemos llegar a ello por el camino más complicado...
Avatar de Usuario
Islander
Mega Zoner@
Mega Zoner@
 
Mensajes: 4290
Registrado: Mar 27 Jun, 00:00

» Lun 19 Abr, 01:05

Es una versión beta, quiere decir, preliminar. Es perfectamente posible que bajo tu configuración de sistema no funciona. Dado que el periodo de pruebas finalizó hace tiempo, tampoco sirve de mucho ya que avises a Microsoft del problema, más que probablemente ya no exista. Espera al lanzamiento de la versión final y si te interesa lo compras y lo instalas de cero, seguro que funcionará.

Uhmmm.... cómo que no te conformas? Bueno, veamos pues.... tienes instalada alguna otra aplicación que instala algun complemento de Word? Por ejemplo el Adobe Acrobat? Es lo único que posiblemente pudiera causar un efecto así, aparte de lo ya mencionado.
Imagen
Avatar de Usuario
Moreta
SuPeR ZoNeR@
SuPeR ZoNeR@
 
Mensajes: 684
Registrado: Jue 25 Oct, 00:00

» Lun 19 Abr, 08:29

Gracias Islander por la respuesta, decirte que me volví a instalar la versión 2007 del Office y en este funcionan perfectamente todos los programas.
Me esperaré a la versión definitiva. Un saludo.
Lo verdadero es siempre sencillo, pero solemos llegar a ello por el camino más complicado...
Avatar de Usuario
Ayax
Administrador
Administrador
 
Mensajes: 10849
Registrado: Mar 21 Oct, 00:00

» Lun 19 Abr, 09:16

Decir que ya se ha lanzado Office 2010 RTM y que saldrá a la venta en junio.

Saludos.
Imagen
SoftZone en Imagen
oskar01
oskar01
ZoNeR@
ZoNeR@
 
Mensajes: 1
Registrado: Sab 19 Feb, 01:00

» Sab 19 Feb, 22:10

Buenas....tuve el un problema similar ...cuando abría un archivo de word descargado del correo aparecía como vista protegida en una franja amarilla y al abilitar la edicion me apaecia el mensaje "microsoft word dejo de funcionar"

Imagen

y entonces era dificil de editar LA SOLUCION A ESTE PROBLEMA ES EL SIGUIENTE:
-UBICAR EL ARCHIVO Y DARLE CLICK DERECHO Y PROPIEDADES


Imagen

FINALMENTE DESBLOQUEAR - APLICAR Y ACEPTAR ...YA ESTA LA PROTECCION SE FUE
cualquier duda no duden en preguntarme.
Avatar de Usuario
Islander
Mega Zoner@
Mega Zoner@
 
Mensajes: 4290
Registrado: Mar 27 Jun, 00:00

» Dom 20 Feb, 12:01

En vista de la fecha del penúltimo post, creo que no hacía falta reflotar el tema, probablemente estaba no sólo resuelto sino además olvidado ya.

De todas formas gracias por el aporte. Procedemos a cerrar el hilo.
Imagen
Página 1 de 1

Volver a Software