Activar W7 enterprise.

Avatar de Usuario
NIKK
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 953
Registrado: Dom 25 May, 00:00

» Mar 29 Sep, 23:32

Quizás sea una pregunta tonta pero ya se sabe, el que no sabe es como ekl que no ve:

P: ¿hay que activar la prueba de 90 días de Windows 7 Enterprise?
R: sí, se requiere la activación de prueba de 90 días de Windows 7 Enterprise en un plazo de diez días después de la instalación o el producto se apagará cada hora.



¿como o cuando se activa la versión de prueba?. Supongo que se activará cuando lo instalas y recibes la primera actualización...supongo.


Saludos.
Avatar de Usuario
Islander
Mega Zoner@
Mega Zoner@
 
Mensajes: 4292
Registrado: Mar 27 Jun, 00:00

» Mié 30 Sep, 00:28

Te saldrá automáticamente un aviso de que no has activado aún, de todas formas si quieres lo haces manualmente, botón derecho en "PC", Propiedades, mira en la parte baja donde pone el número de licencia.
Avatar de Usuario
rayoni
Supermoderador
Supermoderador
 
Mensajes: 12250
Registrado: Dom 07 Dic, 01:00

» Mié 30 Sep, 08:30

la versión enterprise hay que activarla manualmente..
inicio-click derecho en equipo-te sale sistema y abajo en activación de windows te dirá windows no está activado tiene tantos días para activar windows y una vez que lo actives tienes 90 días para probarlo..
no te dán un serial con la descarga ni a través de update,lo tienes que hacer tú manualmente..
es la versión que estoy probando yó ahora y es lo que tuve que hacer.
un saludo,
josechu
Imagen Imagen
Avatar de Usuario
NIKK
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 953
Registrado: Dom 25 May, 00:00

» Mié 30 Sep, 09:59

Ok. gracias; ya lo activé.

Por cierto, este SO ¿tiene aero?, porque en la información del sistema me dice: Gráficos: rendimiento del escritorio de windows aero: 1,0.

Saludos.
Avatar de Usuario
rayoni
Supermoderador
Supermoderador
 
Mensajes: 12250
Registrado: Dom 07 Dic, 01:00

» Mié 30 Sep, 10:06

si tiene aero,además es raro porque por defecto viene activado,
vete a panel de control y sinó lo tienes activado lo activas desde ahí.. :wink:
ahora,lo que dices es las características de tu ordenador determinado por la puntuación más baja,(el total),la ram,etc..evaluación de windows de tu pc..procesador..depende de la potencia de tu pc
un saludo,
josechu
Imagen Imagen
Avatar de Usuario
Islander
Mega Zoner@
Mega Zoner@
 
Mensajes: 4292
Registrado: Mar 27 Jun, 00:00

» Mié 30 Sep, 13:21

Si pone 1.0 es que aún no se ha hecho el test tras instalar los controladores (el primer test probablemente se hizo antes). Repite el test, y ya se activará automáticamente el Aero Glass. De lo contrario lo puedes poner manualmente.
Avatar de Usuario
rayoni
Supermoderador
Supermoderador
 
Mensajes: 12250
Registrado: Dom 07 Dic, 01:00

» Mié 30 Sep, 13:26

de todas maneras 1.0 es poquísimo,depende de tu equipo claro
que VGA tienes??
haz el test como te dice islander pero es muy poquito.. a ver si te sube el nivel windows..
saludos
josechu
Imagen Imagen
Avatar de Usuario
NIKK
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 953
Registrado: Dom 25 May, 00:00

» Mié 30 Sep, 13:58

Os pongo la experiencia con w7 primero:

Imagen
Avatar de Usuario
NIKK
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 953
Registrado: Dom 25 May, 00:00

» Mié 30 Sep, 14:23

Y esta con w vista:

Imagen

Con vista no tengo ningún problema; creo que hay equipo; no es que ande sobrado pero tengo equipo y con w7 si en realidad consume menos recursos...
En el escritorio un de los gadgets que tengo es este que te dice el rendimiento del procesador y de la ram; pues con el vista la ram siempre la tengo a 70%, 75%; ahora mismo la tengo a 92% y la verdad es que no estoy traajando con ningún programa y con el w7 la tengo a 40% mas o menos; supongo que a lo mejor este gadgets no es muy fiable y que al no tener el aero en w7 y en vista sí, eso se tiene que llevar buena parte de la ram; en realidad si s por eso, paso del aero porque la verdad si lo he utilizado cuatro veces ha sido para verlo y no para utilizarlo; por cierto: ¿hay forma de desactivarlo en vista, el aero?

Saludos.
Avatar de Usuario
NIKK
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 953
Registrado: Dom 25 May, 00:00

» Mié 30 Sep, 14:33

Experiencia con windows vista; la tarjeta gráfica es una NVIDIA GeForce 8400M GT (no sé si es una 8400 GT, o, 8400M GT):


Imagen

Saludos.
Avatar de Usuario
rayoni
Supermoderador
Supermoderador
 
Mensajes: 12250
Registrado: Dom 07 Dic, 01:00

» Mié 30 Sep, 17:32

a ver NIKK te voy a dar mi opinión personal,en vista puedes desactivar aero cuando quieras,panel de control-apariencia y personalizacion-personalizacion-temas-ahí puedes poner básico ó el que quieras ó séa que lo puedes desactivar..
lo que dices de evaluación de rendimiento, me extraña que en vista te esté dando 3,5 y en windows 7 te dé 1.0.Me refiero con el mismo equipo,mismo hardware.
yó en el otro equipo de 32 bits tengo el vista y windows 7,en vista me dá 4.0 y en windows 7 me dá 3.9,apenas diferencia.
En realidad a a tí lo que te dá bajo es los gráficos,(rendimiento de aero y gráficos en 3D para juegos),¿tienes actualizada la gráfica?,ésta mañana en éste ordenador me daba por puntuación más baja 3.5,lo demás me dá bastante más alto.He ido a la web de Asus que es la placa base,me he bajado los drivers para la gráfica que vá integrada lo he vuelto a ejecutar y me ha dado 4.1,(por actualizar la gráfica),intenta actualizarla con el everest y lo vuelves a ejecutar a ver que te dá..
Si sigue dándote bajo en windows 7 después de actualizarla,tendrás que cambiar la gráfica a una más potente ó seguir con la que tienes y prescindir de juegos y gráficos que la hagan trabajar.Por lo que véo has actualizado la puntuación hoy en windows 7 a las 13:54,pero en vista la última vez que lo has hecho es el 31-12 2004 23:52:45,fíjate en la diferencia de tiempo,ejécutala en vista también hoy a ver si te dá lo mismo que en windows 7
de todas formas porque la actualices no vá a pasar nada al contrario..
un saludo,
josechu
Imagen Imagen
Avatar de Usuario
rayoni
Supermoderador
Supermoderador
 
Mensajes: 12250
Registrado: Dom 07 Dic, 01:00

» Mié 30 Sep, 17:49

Aquí tienes el manual del everest,
http://www.softzone.es/manuales-softwar ... s-drivers/
saludos
josechu
Imagen Imagen
Avatar de Usuario
Islander
Mega Zoner@
Mega Zoner@
 
Mensajes: 4292
Registrado: Mar 27 Jun, 00:00

» Mié 30 Sep, 17:53

Islander escribió:Si pone 1.0 es que aún no se ha hecho el test tras instalar los controladores (el primer test probablemente se hizo antes). Repite el test, y ya se activará automáticamente el Aero Glass. De lo contrario lo puedes poner manualmente.


Instala el controlador para la gráfica, y repite el test.

Aquí lo vas a encontrar:

http://www.nvidia.es/Download/index.aspx?lang=es
Avatar de Usuario
NIKK
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 953
Registrado: Dom 25 May, 00:00

» Mié 30 Sep, 20:33

Imagen




No lo entiendo. Algo falla en W7.
Avatar de Usuario
rayoni
Supermoderador
Supermoderador
 
Mensajes: 12250
Registrado: Dom 07 Dic, 01:00

» Mié 30 Sep, 20:51

esta captura es vista claro está....
imagino que no pones la de w7 porque te dá igual 1.0,nó??
no te quedará otra entonces que seguir con ésa puntuación,además si la acabas de hacer y en vista te dá 3,5 es lo que tiene y yó no le daría la mayor importancia,si has actualizado el controlador y te sigue dando lo mismo en w7 igual es que no es compatible con el S.O.ó que simplemente necesite otro tipo de VGA más adecuada para W7,además no aporta nada,sólo para tí..
aunque claro está,mejor que te dé 4 que 1..
saludos
josechu
Imagen Imagen

Volver a Windows 7