Se apaga el foco de internet, ya intente todo.

Página 1 de 1
LuiSZip
LuiSZip
 

» Vie 17 Abr, 23:56

Hola, tengo este problema hace meses, tengo 4 megas y un modem 2wire 2701 hgt, contratado con Telmex México, ya me vinieron a checar mi línea y dicen que esta bien, no presenta ruido ni nada, incluso cambiaron el cableado, el foco en el modem donde dice DSL parpadea y al mismo tiempo el foco donde esta internet se apaga completamente, checando en la

configuración del modem me aparece esto: "Sospechoso: compruebe los filtros telefonicos y la alarma" ya cambie los filtros por unos nuevos en dos ocasiones, ya hasta tengo filtros de sobra, no sé que más hacer, ya intente de todo, y el problema sigue me pasa aproximadamente cada 15 minutos, y más cuando se usa el telefono, leí un artículo donde dice que ese modem vino fallado y causa desconexiones no sé que tan cierto sea eso, pero cualquier posibilidad es aceptable, no tengo otro modem para probar, pero no creo que sea eso, ah y no tengo ningún tipo de alarma instalada en mi hogar, cualquier ayuda será muy agradecida.
Avatar de Usuario
Trysis
zoner@ honoris causa
zoner@ honoris causa
 
Mensajes: 9648
Registrado: Lun 02 Oct, 00:00

» Sab 18 Abr, 01:53

Hola LuiSZip

Si conectas solo el router sin ningún teléfono sigue habiendo cortes.. ?
invitado
invitado
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1406
Registrado: Mar 31 Jul, 00:00

» Sab 18 Abr, 02:22

en la entrada de la linea exterior tiene algun terminal o caja de conexiones?
en España ese terminal se llama PTR, y si es antiguo es un PCR y da esos mismos problemas,
podrias hacer una foto a ese terminal y ponerlo en el foro,
en el siguiente enlace se ve un PCR: http://www.adslzone.net/adsl-puentear-pcr.html
LuiSZip
LuiSZip
 

» Sab 25 Abr, 19:15

invitado escribió:en la entrada de la linea exterior tiene algun terminal o caja de conexiones?
en España ese terminal se llama PTR, y si es antiguo es un PCR y da esos mismos problemas,
podrias hacer una foto a ese terminal y ponerlo en el foro,
en el siguiente enlace se ve un PCR: http://www.adslzone.net/adsl-puentear-pcr.html


Disculpen la tardanza aqui, ya tome fotos de la caja principal, es muy diferente a las que he visto en fotos, hay que tomar en cuenta que la instalación de mi casa tiene más de 15 años jeje. tome foto por fuera y por dentro. ojala me puedan ayudar.

[url]
http://i539.photobucket.com/albums/ff35 ... 009127.jpg[/url]

http://i539.photobucket.com/albums/ff352/LuiSZip/25042009129.jpg

http://i539.photobucket.com/albums/ff352/LuiSZip/25042009130.jpg

Otra pregunta, disculpen este es un PTR? http://www.sterenshop.com.mx/catalogo/interior3Shop.asp?pdto=300-146%20E01
Página 1 de 1

Volver a ADSL