Página 1 de 1
gallopedro
gallopedro
 

» Dom 15 Feb, 21:48

hola soy nuevo en estos temas asi que estoy bastante perdido y espero que me echeis un cable y gracias de antemano. Tenia un utorrent 1.7.7 que me bajaba muy poco entre 10-20 kb, despues me entere en un foro que habia que abrir un puerto y que ademas la version de utorrent que mejor iba por el tema de tracker era el utorrent 1.6 y 1.6.1, me baje el 1.6 y abri puertos y me iba de maravilla se me bajaban los archivos muy rapidos, pero hace un par de dias puse un par de peliculas a bajar y cuando llevaban un minuto o dos bajando me salia una ventanita abajo con una x roja que decia:" ERROR EN TORRENT el sistema no puede hallar la ruta especificada". He ido a diferentes paginas torrents y todos los archivos tenian el mismo problema.
Me baje utorrent 1.8.2 y me hace lo mismo y estoy ya cabreado, espero vuestra ayuda como agua de mayo, gracias por vuestra ayuda.
Avatar de Usuario
chorirodri
Moderador
Moderador
 
Mensajes: 2236
Registrado: Mié 24 May, 00:00

» Dom 15 Feb, 23:23

Prueba a poner una nueva carpeta de descargas.


Ha cambiado recientemente la letrae a la unidad de disco duro o tenias la carpeta de descargar en un disco duro externo?

Saludos!
Imagen
gallopedro
gallopedro
 

» Lun 16 Feb, 01:00

Chorirodri, eres un cack, me has solucionado el problema. Resulta que me baje un manual para el utorrent y no me di cuenta y copie tambien el nombre de la carpeta que ponia el manual y claro ese no era el destino que antes tenian mis archivos, he vuelto aponer el nombre del archivo que antes
tenia y asunto solucionado, espero que a otras personas les haya servido tu respuesta, gracias otra vez y hasta la proxima. Sois el mejor foro en el que he entrado.
Avatar de Usuario
chorirodri
Moderador
Moderador
 
Mensajes: 2236
Registrado: Mié 24 May, 00:00

» Lun 16 Feb, 11:25

Pues nos alegramos de que lo hayas solucionado. Aquí estamos para lo que sea :D



Un saludo!
Imagen
Página 1 de 1

Volver a Bittorrent