no se ven ni oye ningun canal

Página 1 de 1
SMichael
SMichael
 

» Mié 11 Feb, 12:05

Problema 1 (ayer): Habia canales que no funcionaba audio.

Problema 2 (hoy): Se carga menú imagenio, pero no funciona audio
,ni se ve ningun canal.
¿es un problema de instalacion, cable mal conectado o algo asi?

un saludo, y gracias
Avatar de Usuario
Cerberus
Mega Zoner@
Mega Zoner@
 
Mensajes: 8729
Registrado: Dom 27 Mar, 01:00

» Mié 11 Feb, 21:01

Huele a deco frito, aunque sin saber nada más no me atrevería a asegurarlo.

Avisa a averías, a ver qué te comentan, no vaya a ser un problema general.

Saludos...
Éstos son mis principios; si no le gustan, tengo otros. Groucho Marx
alemungar
alemungar
ZoNeR@
ZoNeR@
 
Mensajes: 26
Registrado: Jue 16 Oct, 00:00

» Sab 14 Feb, 23:11

a mi a ocurrido algo parecido he vuelto he puesto la tele y estaba la imagen congelada cambio de canal y todos en negro apago y enciendo y se queda en cargando imagenio reseteo y nada y encima se queda la hora en la 1 y pico

alguna idea de lo que puede ser
Avatar de Usuario
Cerberus
Mega Zoner@
Mega Zoner@
 
Mensajes: 8729
Registrado: Dom 27 Mar, 01:00

» Sab 14 Feb, 23:35

Lo mismo digo, aunque lo que cuentas no parece avería del deco. Echa un vistazo a los cables, no tengas alguno desconectado, y a los led del router. Si lo ves todo bien, avisa a averías.

En cualquier caso, una buena forma de discriminar si hay un fallo del deco o si es del servicio es intentar ver imagenio en el pc con vlc.

Saludos...
Éstos son mis principios; si no le gustan, tengo otros. Groucho Marx
alemungar
alemungar
ZoNeR@
ZoNeR@
 
Mensajes: 26
Registrado: Jue 16 Oct, 00:00

» Dom 15 Feb, 00:49

en el pc a traves del vlc lo veo perfectamente
alemungar
alemungar
ZoNeR@
ZoNeR@
 
Mensajes: 26
Registrado: Jue 16 Oct, 00:00

» Dom 15 Feb, 17:14

bueno pues esta mañana llame a telefonica y a eso de la 1 vino el tecnico a casa impresionante lo que me dijo fue lo siguiente:

que el router se habia bloqueado al cambiar la contraseña

entonces ahora que me lo ha reiniciado y tengo que abrir los puertos y no puedo hacerlo por el portal alejandra como puedo abrirlos sin cambiar la contraseña
Avatar de Usuario
Cerberus
Mega Zoner@
Mega Zoner@
 
Mensajes: 8729
Registrado: Dom 27 Mar, 01:00

» Dom 15 Feb, 19:34

alemungar escribió:(...)que el router se habia bloqueado al cambiar la contraseña


:roll: Sí, eso va a ser del espilinchador del cilindro madre, que no agarra bien las berzas...

Por cambiar una contraseña, no se bloquea ningún router. Eso que quede claro. Sí se bloquean por alguna configuración mal hecha o, más comúnmente, por sí mismos alguna que otra vez. Si ya te lo ha reseteado el técnico, habrá telecargado y tendrás de nuevo acceso por el portal alejandra. Entra, cambia la contraseña de acceso, y ya podrás acceder al router para abrir puertos o hacer lo que quieras.

Saludos...
Éstos son mis principios; si no le gustan, tengo otros. Groucho Marx
alemungar
alemungar
ZoNeR@
ZoNeR@
 
Mensajes: 26
Registrado: Jue 16 Oct, 00:00

» Dom 15 Feb, 20:03

menudo listo entonces el tecnico

vale entonces en el portal alejandra cambio la contraseña pongo esa de 10 digitos y abrir puertos sin problema ninguno


por cierto gracias por ayudar
Página 1 de 1

Volver a Movistar TV : novedades y noticias