Problema con Utorrent y Nod32.

Página 1 de 1
jaco_ma
jaco_ma
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 92
Registrado: Lun 22 Ene, 01:00

» Jue 27 Nov, 09:18

Mi problema consiste en que recientemente me he pasado de Bitcomet a Utorrent, y este último parece “pegarse” con Nod32.

Después de instalar Utorrent 1.8, lo he configurado siguiendo el manual del PosIt, pero mi problema es que me consume mucho ancho de banda en la subida (22-25Kbs). Trabajo con Xp y Sp3 y tengo abiertas las conexiones a 100 y el ADSL a 3Mb.

Me he dado cuenta, que aún dando a Utorrent un máximo de subida de 10Kbs, el monitor de red del Cfos llega a 25Kbs. haciendo imposible la navegación y he visto que el resto de ancho de banda lo consume la aplicación Ekrm.exe que es de Nod32, cosa que no ocurre (al menos con tal magnitud) ni con Bitcomet ni con Emule.

He de “retocar” la configuración de Utorrent, de Nod32??

Muchas gracias por adelantado y saludos.
Avatar de Usuario
chorirodri
Moderador
Moderador
 
Mensajes: 2236
Registrado: Mié 24 May, 00:00

» Jue 27 Nov, 17:14

Baja conexiones totales en el utorrent. Repsecto a lo del nod32 que verison tienes? Lo digo porque hay un bug con las versiones 2.xx y utorrent.




saludos!
Imagen
jaco_ma
jaco_ma
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 92
Registrado: Lun 22 Ene, 01:00

» Jue 27 Nov, 21:26

A cuanto bajo las conexiones totales? 500 pueden estar bien?

La versión del Nod32 es 3.0.645.0

El problema "aparentemente" es que Nod32 se "come" otro tanto igual que Utorrent de capacidad de subida, supongo que al "supervisar" la Red. Sin embargo, la velocidad de descarga del Utorrent es muy buena...

Saludos.
Avatar de Usuario
chorirodri
Moderador
Moderador
 
Mensajes: 2236
Registrado: Mié 24 May, 00:00

» Vie 28 Nov, 17:04

Con 450 te bastaria, también reduce el numero de pares totales conectados en 50.



Tambien y para curarnos en salud, pasa el antivirus. No se me ocurre idea de porque el Ekrn.exe pueda consumir tanto ancho de banda.



Saludos
Imagen
jaco_ma
jaco_ma
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 92
Registrado: Lun 22 Ene, 01:00

» Vie 28 Nov, 20:01

Ok. lo hago ahora mismo y ya te contaré para de semana, que el fin de semana me voy de viaje, no pienses que me he olvidado del tema.

Gracias y saludos.
jaco_ma
jaco_ma
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 92
Registrado: Lun 22 Ene, 01:00

» Lun 01 Dic, 13:50

Buenas de nuevo.

Despues de probar con la configuración que me has indicado, el resultado es parecido.

He tenido que poner el máximo de subida de Utorrent en 10Kbs, y Ekrm.exe consume otros 10Kbs de subida.

Como ya te he comentado antes, lo que no entiendo es por qué no se comporta así Nod32 ni con Bitcomet ni con eMule.

Alguna idea mas??

saludos.
Avatar de Usuario
chorirodri
Moderador
Moderador
 
Mensajes: 2236
Registrado: Mié 24 May, 00:00

» Lun 01 Dic, 17:13

Plantea el problema en el foro software, que yo creo que eso va a ser problema de Nod32.



Saludos!
Imagen
jaco_ma
jaco_ma
ZoNeR@ habitual
ZoNeR@ habitual
 
Mensajes: 92
Registrado: Lun 22 Ene, 01:00

» Lun 01 Dic, 20:03

chorirodri escribió:Plantea el problema en el foro software, que yo creo que eso va a ser problema de Nod32.



Saludos!


Ok. Muchas gracias por tu ayuda!!

Saludos.
Página 1 de 1

Volver a Bittorrent