jorge_jvm
jorge_jvm
Vie 21 Nov, 00:02
Hola amigos, ecurro a ustedes por que ya no se que hacer, les cuento
tengo un Thompson ST585V5 de telmex, encontre de un usuario de este foro una pagina donde tiene los firmwares de este router (unos oficiales y unos no oficiales) pues me descarge el ultimo Oficial que esta en su pagina y firmwerie mi router, quedo bien, en un principio, me dejo la interface en rojo ocn el logo de Thompson y todo, segun yo , original de fabrica, pero no me pude conectar a mi servicio de infinitum intente mil cosas y total no hay servicio, mi led de DSL se queda estatico pero no me puedo conectar a internet. como le mivi a algunas cosas decidi replanchar el firmware (el mismo que puse la primera vez) y me encuentro con la sorpresa que ahora el router tiene el logo de telmex y la interface es azul como cuando me lo dieron, que no se supone que se borra todo lo del router?? de que manera puedo borrar todo lo que tiene y ponerle el firmware original ?? despues de eso lo puedo conectar a infinitum? alguien tiene alguna idea???

gracias
Avatar de Usuario
Flamingos
Moderador.adslzone.net
Moderador.adslzone.net
Lun 24 Nov, 14:30
buenas, es posible que el firmware oficial, sea diferente al que te ofrece tu proveedor y por eso no te funciona.

Lo recomendable es que resetees de cero el router y luego le cargues el firmware original de tu ISP.

Suerte!
Contrata la tarifa PULPO PAUL de Pepephone: http://www.pepephone.com/promo/adslzone-pulpopaul/
Jans
Jans
Mar 02 Dic, 07:51
jorge_jvm escribió:Hola amigos, ecurro a ustedes por que ya no se que hacer, les cuento
tengo un Thompson ST585V5 de telmex, encontre de un usuario de este foro una pagina donde tiene los firmwares de este router (unos oficiales y unos no oficiales) pues me descarge el ultimo Oficial que esta en su pagina y firmwerie mi router, quedo bien, en un principio, me dejo la interface en rojo ocn el logo de Thompson y todo, segun yo , original de fabrica, pero no me pude conectar a mi servicio de infinitum intente mil cosas y total no hay servicio, mi led de DSL se queda estatico pero no me puedo conectar a internet. como le mivi a algunas cosas decidi replanchar el firmware (el mismo que puse la primera vez) y me encuentro con la sorpresa que ahora el router tiene el logo de telmex y la interface es azul como cuando me lo dieron, que no se supone que se borra todo lo del router?? de que manera puedo borrar todo lo que tiene y ponerle el firmware original ?? despues de eso lo puedo conectar a infinitum? alguien tiene alguna idea???

gracias





Hola
amigo yo tuve el mismo problema que el tuyo
ya lo solucionaste? como le hiciste? igual necesito ayuda, no tengo el firmware de telmex me lo puedes enviar.
a mi correo?
este es
jans250@gmail.com
porfas
un amigo
desde cancun Quintana roo
Jans
Jans
Mar 02 Dic, 07:58
Hola
amigo yo tuve el mismo problema que el tuyo
ya lo solucionaste? como le hiciste? igual necesito ayuda, no tengo el firmware de telmex segui todas las instrucciones pero se me olvido hace run backup. tengo casi 20 dias sin poder conectarme para poder buscar info como solucionar el problema
si me pudieras enviar el firm de telmex me harias un gran paro
me lo puedes enviar.
a mi correo?

este es
jans250@gmail.com
porfas
un amigo
desde cancun Quintana roo
estrobo
estrobo
Vie 30 Ene, 01:45
señores porfavor.... este modem es para adsl2+!!!! ya no pueden haser cosas como con el 2wire!!! pa configurar este modem nadamas corran el autoconfigurador que sale al inicio y ponganlo en bridged!!! no en ppp en este modem ya no nesesitan poner usuarios ni contraseñas!!..
bartman1
bartman1
ZoNeR@
ZoNeR@
Vie 30 Ene, 04:46
estrobo escribió:señores porfavor.... este modem es para adsl2+!!!! ya no pueden haser cosas como con el 2wire!!! pa configurar este modem nadamas corran el autoconfigurador que sale al inicio y ponganlo en bridged!!! no en ppp en este modem ya no nesesitan poner usuarios ni contraseñas!!..


ellos hablan del modem de telmex si no sabe no opine pls :D


yo tengo este modem, lo primero q hice fue respaldar la configuracion, despues actualice el firmware y puse al configuracion q estaba asi me guardo mi user mi pass y todo lo necesitario para funcionar, pero la verdad no recomiendo que cambien el firmware del original, no puedo modificar reglas del firewall con ningun firmware y con el original si podia, suerte
lalo151
lalo151
Vie 03 Abr, 21:25
Yo tuve el mismo problema, actualize mi gateway thomson 585v6 y perdi mi conexion con Infinitum, asi que tuve que configuralo yo, te metes a la pagina http://192.168.1.254/ y le das en speed touch y configurar y ahi le das click en Configuration Wizard, y lo unico que le cambias es vpi/vci a 8.81 y en el nombre de usuario y contraseña pon tu mail de prodigy y la contraseña de tu mail de prodigy, y con esto recuperas tu conexion. espero que esto les ayude
yukateko
yukateko
Vie 12 Jun, 04:57
El problema que tengo es con un Thomson TG585 V7 el cual recien me lo entregaron (prodigy infinitum) pero cada vez que quiero ingresar a la configuración de éste, me salta con que yo intruduzca un nombre de usuario y contraseña. Ya busqué en internet y por todo google posibles nombres y contraseñas y hasta el momento ni una ha fucionado. Ya intenté resetear físicamente pero al siguiente intento de ingresar a la configuración, lo mismo, me sigue pidiendo nombre de usuario y contraseña. Leí por allá, en un manual, que había la posibilidad que hayan desabilitado el reset físico del thomson.
Mi pregunta es, si alguien ha podido ingresar a la configuración del speedtouch, que entrega Telmex, por medio de nombre de usuario y contraseña?? si es así, que me diga cuál es por favor!!!! gracias
Carlosqro
Carlosqro
Mar 30 Jun, 04:45
yukateko escribió:El problema que tengo es con un Thomson TG585 V7 el cual recien me lo entregaron (prodigy infinitum) pero cada vez que quiero ingresar a la configuración de éste, me salta con que yo intruduzca un nombre de usuario y contraseña. Ya busqué en internet y por todo google posibles nombres y contraseñas y hasta el momento ni una ha fucionado. Ya intenté resetear físicamente pero al siguiente intento de ingresar a la configuración, lo mismo, me sigue pidiendo nombre de usuario y contraseña. Leí por allá, en un manual, que había la posibilidad que hayan desabilitado el reset físico del thomson.
Mi pregunta es, si alguien ha podido ingresar a la configuración del speedtouch, que entrega Telmex, por medio de nombre de usuario y contraseña?? si es así, que me diga cuál es por favor!!!! gracias


Para el Thomson TG585V7 me funciono lo siguiente,
Direccion: 192.168.1.254
Usuario: TELMEX
Contraseña: La WEP-KEY que se encuentra impresa en la parte de abajo del modem.

Tambien se puede hacer telnet con esta combinacion.

Saludos.
Art5001
Art5001
Jue 09 Jul, 19:47
Carlosqro ... gracias a ti ya pude entrar a mi modem... saludos1
TheeliteZerg
TheeliteZerg
Lun 20 Jul, 21:07
Que tal buenas tardes, excelente foro a sido de mucha ayuda con respecto a varias dudas que tenia,
tengo un problema actualize mi modem a la ultima version oficial
Thomson 585v6 pero no se quiere conectar a infinitum de casualidad alguien tiene el firmware oficial de ese modem?
mi mail es icancino@gmail.com
espero me puedan ayudar saludos
Invitado
Invitado
Mié 05 Ago, 00:18
ailguein sabe
cual es cual es la pagina

para su modem thompson
yo me se esta
http://speedtouch.com
pero me manda otro sitio
no ami modem


plz respuesta
EliteZerg
EliteZerg
ZoNeR@
ZoNeR@
Mié 05 Ago, 07:01
que tal es muy simple prueba con esta direccion 192.168.1.254

debe de entrar a la pagina del modem avisame si te sirvio la informacion
Cesaru21
Cesaru21
Mar 18 Ago, 01:40
Busqué por todos lados hasta que encontré esta respuesta. Muchas gracias solamente.

Volver a Thomson Speedtouch