tiaayi
tiaayi
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1772
Registrado: Mar 20 May, 00:00

» Mar 22 Jul, 02:04

Hola amigos:
Desde hace unos 8 ó 9 días el Firewall de mi antivirus ( Panda) me bloquea algún ataque Dos ( Ataque Denegación de servicio). Aunque no se muy bien que eso y me lo bloquea perfectamente Panda, lo que más me mosquea es que la IP remota que me ataca son 2: 80.58.61.254 y 80.58.61.250; que son lo sDNS de Telefónica.
Tengo la IP dinámica y buscar automaticamente Ip y DNS ( siempre me han salido esas desde que me lo configuró el técnico de Telefónica y desde Marzo que lo tengo así, es ahora cuando sufro esos ataques.
¿ Alguien sabe que puede estar pasando?¿
Sería bueno que lo comentase al teléfono 902..... de adsl Telefónica?
Gracias
praxus
praxus
ZoNeR@ EnGanChAUUuU
ZoNeR@ EnGanChAUUuU
 
Mensajes: 717
Registrado: Jue 19 Oct, 00:00

» Mar 22 Jul, 12:42

el panda esta actualizado o es pirata?, porque recientemente ha habido un cambio importante en el modo de comportamiento de los servidores dns, y si tu panda no esta actualizado puede que por eso detecte algo que no es
Racy
Racy
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 371
Registrado: Sab 04 Feb, 01:00

» Mar 22 Jul, 14:50

pues lo dudo que bloquee un ataque dos simplemente por que no se pueden bloquear, un ataque dos/ddos, asi explicado sencillamente, es cuando desde una linea potente, como una 100mb/100mb, te empiezan a mandar paquetes (datos) a saco y la linea se satura y no puedes hacer nada hasta que se acaba cayendo, y aunque el panda lo "bloquee" los paquetes seguiran llegando hasta el modem/router y seguira estando la linea saturada. :roll:
de todas formas el panda siempre se ha caracterizado de detectar mas cosas de las que son en realidad :lol:
tiaayi
tiaayi
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1772
Registrado: Mar 20 May, 00:00

» Mar 22 Jul, 23:48

Hola amigos:
Ante todo gracias por contestar.
El Panda es original y perfectamente actualizado.Me sigue avisando que me bloquea Ataques DoS desde las IP remotas de Telefónica y por protocolo UDP.
He hablado con Telefónica y me han ayudado a configurar la conexión manualmente. Asignandome otras DNS alternativas y otra dirección IP, pero no ha servido para nada ya que sigue pasando lo mismo.
He vuelto a ponerlo automático y con los mismos parámetros que tenía antes. Van a mandar a un técnico a la Central ( no se para que), pero me dicen que es posible que sea del Panda.
Siguo sin comprender, por qué sucede esto ahora y a estado funcionando bien desde Marzo. Os diré que tengo un ruter p660HW-D1 de Zyxel y tengo los puertos abiertos desde el 4662 al 4672 ( como me lo dejó el técnico y hasta ahora no daba estos avisos.
Me voy a poner en contacto con Panda a ver lo que dicen, ya os contaré.
Saludos
Avatar de Usuario
backfolder
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
 
Mensajes: 219
Registrado: Mar 25 Dic, 01:00

» Vie 25 Jul, 15:35

Yo de tí activaba el cortafuegos del router y desactivaba el de Panda, por no decirte que lo desinstalaba enterito.
tiaayi
tiaayi
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1772
Registrado: Mar 20 May, 00:00

» Lun 28 Jul, 23:17

no tengo ni idea de activar el cortafuegos de mi ruter.
Zyxel 660HW-D1
escabeche01
escabeche01
 

» Mar 29 Jul, 00:42

A mi me pasa exactamente lo mismo que a ti. El Panda me detecta (y bloquea, segun dice) el ataque DoS proveniente de las DNS de telefonica (en mi caso de: 80.58.0.33 y 80.58.32.97). Tengo el router Linksys WAG200G y con el firewall del propio router activado (esto me moskea mas). Solo tengo un par de puertos abiertos para el emule.

Espero que sea algun problema del Panda, que detecte cosas de mas....

Por cierto, yo utilizo una version de prueba, pero de la ultima version disponible y actualizado la semana pasada. Espero que se corrija este problema en mi proxima actualizacion.


Si encontrais alguna novedad os agradeceria que respondierais en este foro.

Gracias.
fifero
fifero
 

» Mié 06 Ago, 01:04

Buenas a todos, siento reflotar este hilo pero me veo en las mismas que vosotros a diferencia que tengo conexion con jazztel y cambie mis DNS,pero aun asi siguen sucediendo los ataques de DoS.
Me gustaría saber si lo habeis solucionado de alguna forma.

Gracias
tiaayi
tiaayi
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1772
Registrado: Mar 20 May, 00:00

» Mié 06 Ago, 16:52

Hola amigos:
Os diré que me sigue pasando lo mismo. Panda me indico que instalara de nuevo el Antivirus y que lo hiciese en "modo personalizado", que luego acticase el Firewall, pero que desactivase la Protección ante Amenazas desconocidas. Si con el Firewal activado no me pasaba. Que activase lo otro para ver si era por eso.
Pero en el momento que activo el Firewall, ya me pasa otra vez.
Se lo he comentado a Panda y no he recibido respuesta. Se lo ha comido la tierra.
Lo que más me mosquea es que mim cuñado tiene lo mismo que yo ( DNS y todo configurardo igual) y a él no le pasa.
Si tenéis más suerte con el servicio de Panda, decirmelo o si tenéis como solucionarlo, hacerme el favor me indicarmelo.
Gracias
lombe
lombe
ZoNeR@
ZoNeR@
 
Mensajes: 9
Registrado: Jue 05 Jun, 00:00

» Jue 07 Ago, 08:03

fifero escribió:Buenas a todos, siento reflotar este hilo pero me veo en las mismas que vosotros a diferencia que tengo conexion con jazztel y cambie mis DNS,pero aun asi siguen sucediendo los ataques de DoS.
Me gustaría saber si lo habeis solucionado de alguna forma.

Gracias
lombe
lombe
ZoNeR@
ZoNeR@
 
Mensajes: 9
Registrado: Jue 05 Jun, 00:00

» Jue 07 Ago, 08:15

fifero escribió:Buenas a todos, siento reflotar este hilo pero me veo en las mismas que vosotros a diferencia que tengo conexion con jazztel y cambie mis DNS,pero aun asi siguen sucediendo los ataques de DoS.
Me gustaría saber si lo habeis solucionado de alguna forma.

Gracias
lombe
lombe
ZoNeR@
ZoNeR@
 
Mensajes: 9
Registrado: Jue 05 Jun, 00:00

» Jue 07 Ago, 08:22

Buenos días.
A mí me ocurre exactamente lo mismo.
Tengo Panda Internet Security 2008 legal y actualizado.
La protección firewall me detecta y bloquea (dice el mensaje) ataques DoS, provenientes de las DNS de mi proveedor de servicios YA.com.
Lo curioso es que dichos ataques?? y los bloqueos del firewall se producen justamente desde que se instalaron (el 9 de julio) las actualizaciones de seguridad de windows (XP SP3 legal y actualizado).
Todo ello lo he comunicado a Panda y he seguido todas sus instrucciones, pero el problema continúa sin solución hasta el momento.

También comentar, que aunque mi proveedor es YA.com, soy revendido de Telefónica. ¿A ver si el problema va a estar en la propia Telefónica?
Invitado1
Invitado1
 

» Jue 07 Ago, 10:29

Hola:

Los cambios en Windows XP SP3 respecto a las DNS han causado que muchos cortafuegos no funcionen correctamente (ZoneAlarm parece haber sido el más afectado, aunque ya lo han corregido). Aparentemente, Panda no ha podido todavía adaptar correctamente el programa al cambio y esa es la causa de lo que ocurre.

Saludos
tiaayi
tiaayi
ZoNeR@s ADiCT@s
ZoNeR@s ADiCT@s
 
Mensajes: 1772
Registrado: Mar 20 May, 00:00

» Jue 07 Ago, 16:27

Hola amigos:
Aunque yo no tengo instalado el S.P 3, veo que con fecha 9 de Julio tengo bajada la actualización para el tema de los DNS.
¿ Si quitamos esta actualización solucionamos el problema?¿ Es bueno desinstalarla?.
¿ Sabéis si Panda está intentando solucionar el tema o en verdad es un problema de la axtualización?.
Todos sabemos que a vece hay actualizaciones que que más que solucionar, estropea cosas.
Saludos
Invitado1
Invitado1
 

» Jue 07 Ago, 17:11

Hola:

No debe quitarse la actualización, pues he leído que muchas empresas multinacionales sabían desde hacía tiempo que existía un problema de seguridad y la estaban esperando. Es la responsabilidad de las compañias que suministran software de seguridad al consumidor el actualizar (casi todas ya lo han hecho).

Saludos

Volver a Movistar