Página 1 de 1
Invitado
Invitado
Lun 14 Jul, 21:29
holla a todos os agradeceria que me echaseis una mano tengo internet con yacom lo e conectado y tengo internec pero ahora no tengo tono de llamadas os agradeceria que me echaseis una mano gracias
Avatar de Usuario
Trysis
zoner@ honoris causa
zoner@ honoris causa
Lun 14 Jul, 22:22
Te lo muevo a Ya.com por que no sé que relación tiene con Orange.
Avatar de Usuario
pulait2
zoner@ honoris causa
zoner@ honoris causa
Lun 14 Jul, 23:25
Anonimo escribió:holla a todos os agradeceria que me echaseis una mano tengo internet con yacom lo e conectado y tengo internec pero ahora no tengo tono de llamadas os agradeceria que me echaseis una mano gracias

¿Tienes contratado Ya.com total? ¿Qué velocidad tienes contratada?
Salu2!! :)
ImagenImagen
Invitado
Invitado
Jue 17 Jul, 11:00
Tienes linea de teléfono normal (no vozip)? Si es así deberías llamar a telefónica (o con quien tengas la linea contratada) y decírselo. Tu avería es que se ha fundido la tarjeta que mete adsl y voz en tu par de cobre.
luis1985Ur
luis1985Ur
Jue 17 Jul, 15:16
Yo llevo todo el mes igual que tú y estoy esperando respuesta.
A ver si alguien del foro nos da solución porque Ya.com.....JA!
Invitado
Invitado
Mié 30 Jul, 19:35
Si teneis contratado ya.com total teneis que ver que este configurada la cuenta de voIp ya que hay veces que no se configura.
Si teniendo todo bien configurado no os funciona os tocara llamar y preguntar que Ip es la que esta asociada y comprobar que es la misma que teneis ya que ee problema me tiene sin telefono desde hace una semana y no me lo solucionan
Página 1 de 1

Volver a Yacom