[Solucionada]Como conectar mi portatil con wifi?

Página 1 de 1
telumm
telumm
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Jue 29 May, 00:00

» Jue 29 May, 14:45

Buenos días,

tengo un portatil con vista y lo intento conectar a traves del wifi de mi huawei HG520. Me conecta pero me pone acceso solo local. He mirado miles de manuales pero no consigo solucionarlo... ayuda por favor!!

Saludos.
Avatar de Usuario
jazztel3
Técnico oficial Jazztel
Técnico oficial Jazztel
 
Mensajes: 11242
Registrado: Mar 18 Dic, 01:00

» Jue 29 May, 16:21

telumm escribió:Buenos días,

tengo un portatil con vista y lo intento conectar a traves del wifi de mi huawei HG520. Me conecta pero me pone acceso solo local. He mirado miles de manuales pero no consigo solucionarlo... ayuda por favor!!

Saludos.


hola telumm!

Gracias por comentarnos acerca de lo que te sucede y bienvenido al foro!

En cuanto al modo de conexión por wifi, indícanos si lo haces por antena propia del portátil o por medio de la antena que viene en el kit de instalación.

También podrías comentarnos que manuales has seguido para poder explicar un poco mejor lo que sucede.

Recuerda que en el router debes tener la tabla DHCP activa si es que quieres que le asigne una ip al ordenador con "vista" o sinó agregar manualmente la ip local del portátil en el rabgo que tenga el router.

Saludos
telumm
telumm
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Jue 29 May, 00:00

» Lun 02 Jun, 14:30

Buenos días,

Lo primero disculpas por la tardanza, pero he estado fuera el fin de semana.
Me conecto a través de la antena propia del portatil.
Respecto a los manuales he leido los que hay en esta página, en basic cambié el pais de España por todos, puse la configuración de contraseña que recomendaban...
Como se activa la tabla DHCP? o como agrego manualmente la ip?

Mil disculpas por mi ignorancia.
Muchas gracias.
Avatar de Usuario
jazztel4
Técnico oficial Jazztel
Técnico oficial Jazztel
 
Mensajes: 3170
Registrado: Mar 18 Dic, 01:00

» Lun 02 Jun, 15:28

telumm escribió:Buenos días,

Lo primero disculpas por la tardanza, pero he estado fuera el fin de semana.
Me conecto a través de la antena propia del portatil.
Respecto a los manuales he leido los que hay en esta página, en basic cambié el pais de España por todos, puse la configuración de contraseña que recomendaban...
Como se activa la tabla DHCP? o como agrego manualmente la ip?

Mil disculpas por mi ignorancia.
Muchas gracias.


Hola telumm!

Para configurar la placa de red debes seguir la siguiente ruta:

Inicio>Panel de control>Redes e Internet>Centro de redes y recursos compartidos>Administrar conexiones de red, luego debes pinchar en la conexión de área local con el botón derecho del mouse y pinchar en Propiedades>Protocolo de Internet Versión 4 y luego nuevamente en el botón inferior Propiedades, en el apartado podrás verificar los campos a rellenar.

En caso de que sigas con el mismo inconveniente, comprueba la contraseña Wifi que está configurada en el router y de estar en 128 bits cambiala a 64 bits.

Saludos.
telumm
telumm
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Jue 29 May, 00:00

» Lun 02 Jun, 15:35

Disculpa mi ignorancia... todo esto lo hago en el portatil, verdad? he conseguido todo los datos menos la mascara de subred, dnd la puedo ver?

Muchas gracias de nuevo.
Un saludo.
telumm
telumm
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Jue 29 May, 00:00

» Lun 02 Jun, 15:40

Disculpa ya encontré toda la información, es necesario que taambién ponga las DNS?
Avatar de Usuario
jazztel4
Técnico oficial Jazztel
Técnico oficial Jazztel
 
Mensajes: 3170
Registrado: Mar 18 Dic, 01:00

» Lun 02 Jun, 15:43

telumm escribió:Disculpa mi ignorancia... todo esto lo hago en el portatil, verdad? he conseguido todo los datos menos la mascara de subred, dnd la puedo ver?

Muchas gracias de nuevo.
Un saludo.


Hola telumm!

Efectivamente las configuraciones debe realizarlas en el portatil salvo la verificación de la contraseña Wifi que está en el router.

Rango de ip: 192.168.1.128 al 150.
Mascara de subred: 255.255.255.0.
Puerta de enlace: 192.168.1.1.
Dns: Las que vienen configuradas en el router.

Saludos.
telumm
telumm
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Jue 29 May, 00:00

» Lun 02 Jun, 15:47

Muchas gracias... otro problema

Me dice que la dirección ip ya está asignada a otro equipo de la red, y que puede crear un conflicto, y no consigo conectarme...

Muchisimas gracias por tu atención
Saludos.
telumm
telumm
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Jue 29 May, 00:00

» Lun 02 Jun, 15:50

ya!! he cambiado la ip dentro del rango que me dijiste y funciona.

Muchsimas gracias por todo!!!
Saludos!
Avatar de Usuario
jazztel4
Técnico oficial Jazztel
Técnico oficial Jazztel
 
Mensajes: 3170
Registrado: Mar 18 Dic, 01:00

» Lun 02 Jun, 15:55

telumm escribió:ya!! he cambiado la ip dentro del rango que me dijiste y funciona.

Muchsimas gracias por todo!!!
Saludos!


Hola telumm!

Gracias por la confirmación, así mismo recordamos que en caso que tengas alguna consulta/incidencia no dudes en informarnos.

Esta incidencia ha sido resuelta por el equipo de Jazztel.

Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Página 1 de 1

Volver a Jazztel : Soporte técnico