La capacidad del adaptador de red no coincide con los requis

Página 1 de 1
Telefonicawireles
Telefonicawireles
 

» Mar 22 Abr, 17:32

"La capacidad del adaptador de red no coincide con los requisitos de esta red" es lo q m dice el Vista cuando intento conectarme a mi router con el nueva antena Belkin q he comprado ya q la q venia con Telefonica ta medio rota.
http://catalog.belkin.com/IWCatProductP ... _Id=299560

Si enchufo la de telefonica funciona perfectamente todo, si enchufo la Belkin m sale ese mensaje.

EL problema q la de telefonica al tar medio rota, se m cuelga :P por eso compre en Saturn la otra. Pero... no se, pongo todo igual y me sale ese mensaje.
Y es 802.11g q juraria q es igual a la de telefonica, q estoy haciendo mal????
gracias
Invitado
Invitado
 

» Mar 22 Abr, 17:58

me auto respondo tras encontrar cual era el problema.

equipo->propiedades->administrador de dispositivos->Adaptadores de red->Propiedades->opciones avanzadas-> y aqui una pestañita a la derecha te deja elegir entre Valor: B solamente o B/G Mix, le di alli B/G MIX y ya funciona!!!!

y muy bien por cierto :P
R4Z0RS
R4Z0RS
 

» Mié 16 Sep, 16:09

Beunas uso el Belkin Wireless G USB Network Adapter , me da el mismo error y estoy en administrador de dispositivos abriendo el USB pero cuando pongo B/G MIX o algo asi me dice que los caracteres no son validos , que tengo que poner en valor para que me funcione y no se me quite mas el internet .
Porcierto , me pasa que se me quita el internet y tengo que quitar el router y volverlo a poner para coger la conexion durante 5-10 mins
Invitado
Invitado
 

» Mié 16 Sep, 17:05

Perdonen que vuelva a postear pero esque como nadie responde quisiera hacer que el post lo vea alguien y me arregle el problemaa
Avatar de Usuario
queradome
Administrador
Administrador
 
Mensajes: 8432
Registrado: Mié 22 Dic, 01:00

» Jue 17 Sep, 17:33

Prueba en dejar la red solo en B o solo en G, no mix, a ver si así te funciona y no te da problemas.

Salu2 :wink:
Invitado
Invitado
 

» Mar 05 Ene, 23:00

yo al darle en propiedades en adaptadores de rep solo me sale aceptar y ninguna ventana... k hago???
Avatar de Usuario
Bron
#RedesZoneTeam
#RedesZoneTeam
 
Mensajes: 22259
Registrado: Jue 18 Oct, 00:00

» Mar 05 Ene, 23:33

Descríbeme el problema un poco mejor...porque estamos en un post del año pasado.

Cuando me contestes, te muevo estos post a un tema nuevo mejor :wink:
Imagen Imagen
Invitado
Invitado
 

» Mar 05 Ene, 23:45

Mi problemas es:
Tengo mi router al que me conecto pero a los 10 15 min se me cae y tengo k reiniciarlo para k vuelva a pillarlo(algunas veces me dura 1 y 2 dias) Necesito encontrar solucion a esto

Ahora...
Leyendo este post he visto k la solucion es cambiar lo de B o B/G Mix, pero al llegar a las propiedades del Adaptadores de red no me sale la ventanita para cambiar de B a B/G Mix, solo me sale aceptar, que deberia hacer?
Página 1 de 1

Volver a Redes y WiFi