Página 1 de 1
Gilfre
Gilfre
 

» Jue 14 Feb, 15:52

Hola a todos en este foro.
Es la primera vez que accedo a este y lo hago con mucha esperanza y con un problemita que quizas a muchos les haya pasado y espero alguno me pueda ayudar, aqui les va el problem.
Tengo el modelo 877 nuevecito, he instalado el SDM para configurarlo y es una interface muy sencilla y comprensible, ahora bien, cuando le introdusco los parametros de Telefonica para IP Dinamica que es el servicio que tengo contratado, todo va aparentemente bien, pero al hacer un test de la conexión me falla, entonces cambio a IP Negociada y entonces asi me da bien la Interface pero aún asi no sale a Internet.
Yo no soy un experto en esto , pero tampoco un novato, con la consola si no tengo experiencia, si alguien tiene la configuración con el SDM o el SDM Express para IP Dinamica de Telefonica que me la pueda enviar a gilfre@yahoo.es se lo agradeceria mucho.

Espero me pueda alguien ayudar
Un saludo a todos
Gilfre
lcano
lcano
ZoNeR@
ZoNeR@
 
Mensajes: 5
Registrado: Vie 23 Nov, 01:00

» Lun 18 Feb, 16:23

Usa la consola, con ella podrás hacer debugs y show xxxxx para comprobar qué es lo que te está fallando de verdad. Y luego, lo de siempre, la pag de cisco tiene muuuucha info, seguro que navegando encuentras algo. Acabo de poner un link en otro hilo que te puede ser de ayuda:

http://www.cisco.com/en/US/tech/tk175/t ... a7c2.shtml

Suerte!
adri106
adri106
ZoNeR@
ZoNeR@
 
Mensajes: 6
Registrado: Vie 14 Ene, 01:00

» Mié 21 May, 13:08

Hola, e seguido los pasos que indican , pero me se queda el led de CD parpadeando rapido y de hay no pasa. No se donde esta el truco.
rey
rey
 

» Jue 27 May, 18:32

Tiene k verificar si tu esta haciendo NAT
rey
rey
 

» Jue 27 May, 18:36

Si es CD esta parpadeando eso quiere decir que tu no esta sincronizando con el proveedor. tiene que verificar tu Interface ATM si tiene los parametros necesario. Tiene que vericar los siguiente.

interface ATM0
no ip address
no ip mroute-cache
atm vc-per-vp 64
no atm ilmi-keepalive
pvc 0/33
encapsulation aal5mux ppp dialer
dialer pool-member 1

Cambia el PVC por el de tu isp de tu localidad despues de esto parametro tiene que configurar el Dialer.
ahazeldine
ahazeldine
ZoNeR@
ZoNeR@
 
Mensajes: 3
Registrado: Jue 27 May, 00:00

» Lun 31 May, 16:41

En le interface atm0 puedes probar dejar el operador automatico ya que probablemente no sincroniza porque no tiene claro los parametros de dsl como annex A o B etc. prueba lo siguiente

interface ATM0
no ip address
no atm ilmi-keepalive
dsl operating-mode auto
pvc 0/33
encapsulation aal5snap
pppoe-client dial-pool-number 1

o puedes crear la atm0 y luego atm0.33 por ej.

interface ATM0
no ip address
no atm ilmi-keepalive
dsl operating-mode auto

interface ATM0.33 point-to-point
pvc 0/33
encapsulation aal5snap
pppoe-client dial-pool-number 1

espero te sirva
Página 1 de 1

Volver a Cisco