[Problemas ADSL] orange, 1000 kb/s bajada 70kb/s subida

Página 1 de 1
knosys2
knosys2
 

» Mar 29 Ene, 00:00

Saludos, Desde hace unos 3 días, la conexión me va muy mal, va como a tirones, unos segundos sí, unos segundos no.

Tenemos una red de 4 ordenadores conectados al router, uno de ellos esta siempre encendido a modo de servidor web, y con el emule funcionando, el emule solo esta "chupando" 12kb/s de subida, y de bajada no suele pasar de los 300 kb/s .

Nuestra linea es de 1000kb/s de bajada y 70kb/s de subida, tenemos contrato con orange.

Antes iba muy bien, pero lo dicho, es desde hace unos 3 días que la cosa va de mal en peor, a veces incluso pierde la señal, he hecho un "pantallazo" de la página de información del router, donde se puede comprobar el nivel de ruido y distintos tipos de errores que desconozco. El ruido (db) no sé que cifra debe alcanzar para que sea demasiado, me preocupa bastante que sea eso pues hara unos 6 meses solucionamos una incidencia a causa de una mala instalacion , que provocaba mucha atenuación, tanta que se desconectaba cada 2 horas mas o menos.
Esta incidencia llego a estar abierta unos 4 meses, todo un suplicio...

agradezco la ayuda por adelantado.

P.D: otro dato importante, es que cuando da problemas y reseteo el router, vuelve a coger la linea DSL de nuevo, va muy bien durante un periodo de tiempo. Al cabo de unas horas vuelve a su estado de mal funcionamiento.


Imagen
petrelli
petrelli
ZoNeR@
ZoNeR@
 
Mensajes: 28
Registrado: Mar 14 Nov, 01:00

» Vie 01 Feb, 09:53

Con 4 equipos y uno que hace de servidor web, a nada que tengas unas pocas peticiones, puedes saturar en subida...
knosys2
knosys2
 

» Jue 07 Feb, 14:13

es un servidor web "no abierto" es solo para programar en casa, nadie nos hace peticiones desde fuera de la red
Página 1 de 1

Volver a ADSL