Problema de Ip con Router ZHONE (no inalambrico)

demogar
demogar
 

» Sab 28 Jun, 01:04

Mismo problema por aca..... tengo un servidor Apache y cuando les llame para decirles que por favor me habilitaran el puerto necesario me dijeron q solo dan soporte para acceso a internet a lo q le respondi q entonces ellos me dicen en q puedo usar y en q no puedo usar el internet? muy bonitos no?.... luego de 1 semana peleando con el modem y el router no logro hacer que funcione de ninguna de las dos maneras.... asi q nada.... no puedo usar nisiquiera el eMule...
Daniel1091
Daniel1091
 

» Mié 02 Jul, 21:30

Antes de que vinieran a llevarse el modem viejo todo funcionaba bien, y ahora que trajeron este ZHONE 6211 no puedo ser host en nada.

Alguien que pueda ayudar... q jodido :?

gracias de antemano.
Yekko
Yekko
 

» Jue 03 Jul, 02:37

Como lograste entrar a esa pagina, cual es el user y pass de ese modem pq tengo el mismo problema :S
Invitado
Invitado
 

» Mar 29 Jul, 20:15

guillermo246 escribió:bueno yo tengo el mismo router el zhone paradyn 6211 I3 200, pero yo quiero abrir puertos pero no tengo ninguna pestaña que diga NAT que hago aqui les dejo la foto:

www.stoneinstallationtips.com/192.168.1.1.JPG

Les aconsejo q le hagan zoom a la foto para que se vea bien clara
Invitado
Invitado
 

» Mié 30 Jul, 00:02

yo_fer83 escribió:hola necesito conseguir el programa ese q mostras vos en la imagen.. de paradyne adsl cpe.. es q yo tengo el mismo problema tuyo pero me router no me trajo el cd con el driver para configurarlo.. queria saber si vos me lo podrias pasar... o alguien q lo tenga... gracias.. yo_fer83@xxxxxxxxxxxx

Dirección e-mail borrada para evitar spam, regístrate y recibirás un e.mail cuando alguien responda el tema.


ya somso 2
Yekko
Yekko
 

» Sab 02 Ago, 16:08

Ok, ve a inicio>ejecutar, escribe cmd (abresMS-DOS), en MS-DOS escribes ipconfig (para ver tu ip), la importante es la puerta de enlace predeterminada la mia por ejemplo 192.168.1.1 ese IP lo copias y abres Internet Explorer lo pegas ahi, te va a salir un ID y PASS, el cual es
user: admin
Pass: spin2k1
en el menú vas a Advanced Setup> NAT> Virtual Servers
Para agregar un puerto solo pones Add en el boton superior.
Cierras IExplorer.
Invitado
Invitado
 

» Sab 16 Ago, 23:36

boxcarpilot30 escribió:Antes jugaba al Age of Empires... eso fue hace unos meses cuando tenia Modem con internet de 128K

Podia jugar facilmente por protocolos TCO/IP e incluso podia crear partidas (dandole mi IP a mis rivales para q se unieran a la partida)
Cuando jugaba el juego, le pedia q me diera la IP para darsela a mis rivales, y siempre, el 100% de las veces me daba el numero:
201.227.159.25


Hace unos meses... cambie la velocidad de mi internet a 1024K, la empresa se llevo el Modem y tengo un Router (q no es inalambrico.... entonces en modem o router??)
Ahora cuando creo partida el juego me da la siguiente IP:
192.168.1.34
pero mis rivales y amigos dicen q no les sirve.... y ahora ni puedo jugar ni puedo crear

use el CMD luego IP Config y esto salio:
Imagen



Pero luego me fui a paginas de internet q muestran tu IP y me salio mi antiguo numero (cuando tenia 128K):

osea el 201.227.159.25
Imagen

Pues estoy confundido... osea....
Porq el juego me da esa IP (q no me sirve para jugar por TCP/IP) y las paginas de internet me da mi antigua IP (q si funcionaba)

Q esta pasando??
Gracias

PD:
Ahi les dejo toda la info de mi router:
La marca es <b style="color:black;background-color:#ff9999">Zhone</b>

pondre los datos q dice la cajeta:


ADSL2+ BRIDGE/ROUTER, AN
Model No: 6211-I3-200-0PA

Wan Mac Adress: 2A1D6007B939


Vivo en Panamá, mi proveedor es <b style="color:black;background-color:#ffff66">Cable</b> & Wireless
(no me digan q la solucion es llamar al servicio tecnico porq ya lo hice varias veces y como q ellos no entienden mi problema en si, me manda a revisar si he hecho las conexiones bien y cosas asi
:evil: )

Logre acceder a al configuracion del modem pero de ahi mas nada, ahi les dejo como luce:

:?

Imagen


como le isistes
Ezalor
Ezalor
 

» Sab 23 Ago, 18:29

Hola....
tengo el mismo router zhone y no se como puedo abrir los puertos para warcraft me podrias ayudar :wink:
Avatar de Usuario
JavierH
Moderador
Moderador
 
Mensajes: 13779
Registrado: Lun 20 Ago, 00:00

» Sab 23 Ago, 19:45

Yekko escribió:Ok, ve a inicio>ejecutar, escribe cmd (abresMS-DOS), en MS-DOS escribes ipconfig (para ver tu ip), la importante es la puerta de enlace predeterminada la mia por ejemplo 192.168.1.1 ese IP lo copias y abres Internet Explorer lo pegas ahi, te va a salir un ID y PASS, el cual es
user: admin
Pass: spin2k1
en el menú vas a Advanced Setup> NAT> Virtual Servers
Para agregar un puerto solo pones Add en el boton superior.
Cierras IExplorer.


Ahí tienes la respuesta.

Saludos
goran_cl
goran_cl
 

» Lun 01 Sep, 09:30

COMO PUEDO DEJAR PARA QUE SE CONECTE SOLO (POR MEDIO DEL PPPOE DEL ROUTER)
armando96
armando96
 

» Mié 10 Sep, 05:02

ADSL2+ BRIDGE/ROUTER, An VIvo en Panama quisiera que mi ip cambiara automaticamente pero no me cambia noc porque me dijeron que necesito bajar un driver pero no puedo accesar a la pagina el use ni el pass me sirve mi msn es xxxxx@msn.com

Direcciones de e.mail se borran para evitar spam
memo
memo
 

» Dom 05 Oct, 17:05

hola soy de panama- chitre en mi trabajo con mi pc si puedo subir mi pagina con el router zhone de 4 puertos pero en mi casa con un routher zhone de un puerto no puedo hacer que mis amigos vean mi pagina el apache esta bien configurado y creo que el no ip tambien lo extraño es que simpre me sale en la conexion de ni-ip el IP: NAT/Router/proxy 201.226.24.153 y creo que ese es el ip del route de mi trabajo estoy confundio en mi trabjo si puedo mostrar mi pagina y en mi casa no ayuda por favor
gracias
SNARZ
SNARZ
ZoNeR@
ZoNeR@
 
Mensajes: 2
Registrado: Dom 19 Oct, 00:00

» Dom 19 Oct, 23:00

Tengo un router modelo 6211-I3-200, el cual no tengo los driver usb y a demas me toca configurarlo para poder utilizarlo con mi linea de telecom, si alguien sabe como se configura, le agradezco que me ayude, de antemano gracias.
Emilie
Emilie
 

» Mié 10 Jun, 16:43

OIE YO TMBN SOI DE PANAMA Y MI PROBLEMA ES CN EL USB DEL ROUTER , ES EL MISMO Q TIENES TU. YO NO TENGO EL DRIVER


Anonimo escribió:
boxcarpilot30 escribió:Antes jugaba al Age of Empires... eso fue hace unos meses cuando tenia Modem con internet de 128K

Podia jugar facilmente por protocolos TCO/IP e incluso podia crear partidas (dandole mi IP a mis rivales para q se unieran a la partida)
Cuando jugaba el juego, le pedia q me diera la IP para darsela a mis rivales, y siempre, el 100% de las veces me daba el numero:
201.227.159.25


Hace unos meses... cambie la velocidad de mi internet a 1024K, la empresa se llevo el Modem y tengo un Router (q no es inalambrico.... entonces en modem o router??)
Ahora cuando creo partida el juego me da la siguiente IP:
192.168.1.34
pero mis rivales y amigos dicen q no les sirve.... y ahora ni puedo jugar ni puedo crear

use el CMD luego IP Config y esto salio:
Imagen



Pero luego me fui a paginas de internet q muestran tu IP y me salio mi antiguo numero (cuando tenia 128K):

osea el 201.227.159.25
Imagen

Pues estoy confundido... osea....
Porq el juego me da esa IP (q no me sirve para jugar por TCP/IP) y las paginas de internet me da mi antigua IP (q si funcionaba)

Q esta pasando??
Gracias

PD:
Ahi les dejo toda la info de mi router:
La marca es <b style="color:black;background-color:#ff9999">Zhone</b>

pondre los datos q dice la cajeta:


ADSL2+ BRIDGE/ROUTER, AN
Model No: 6211-I3-200-0PA

Wan Mac Adress: 2A1D6007B939


Vivo en Panamá, mi proveedor es <b style="color:black;background-color:#ffff66">Cable</b> & Wireless
(no me digan q la solucion es llamar al servicio tecnico porq ya lo hice varias veces y como q ellos no entienden mi problema en si, me manda a revisar si he hecho las conexiones bien y cosas asi
:evil: )

Logre acceder a al configuracion del modem pero de ahi mas nada, ahi les dejo como luce:

:?

Imagen


como le isistes
Emilie
Emilie
 

» Mié 10 Jun, 16:47

mi router es 6211-I3-200-0PA
me falta los drivers usb

Volver a Routers en general