Youtube vuelve a ser una tortuga para clientes de ADSL con Movistar

Escrito por Redacción
Actualidad

Nuevos problemas entre los usuarios de Movistar que pretenden visualizar contenidos en el portal Youtube. Desde hace varios días, la reproducción de vídeos en la web se produce de forma excesivamente lenta, con cortes o incluso con la incapacidad para reproducir algunos de ellos, según han reportado varios usuarios.

Velocidad de tortuga para los clientes de Movistar en Youtube. Por algún motivo que se desconoce han sido varios los internautas que tienen contratado a este operador que se han encontrado con problemas a la hora de reproducir vídeos en el portal perteneciente a Google. Así lo han indicado varios usuarios en nuestro foro Telefónica / Movistar ADSL y han comprobado el descenso de velocidad utilizando la herramienta My Speed de Youtube para testear la velocidad y señalando lo extraño del caso.

No es la primera vez que los clientes de esta compañía se encuentran con problemas a la hora de visualizar contenidos en Youtube. En febrero de 2009 miles de usuarios de Movistar se hallaron ante la imposibilidad de acceder al portal de vídeos, un fallo más grave aun si cabe en comparación con el que ahora tratamos.

Youtube aumenta el límite de los vídeos a 15 minutos

Los problemas señalados coinciden con la puesta en marcha por parte de Youtube de un nuevo límite en la duración de los vídeos subidos al portal de 10 a 15 minutos. Youtube sigue, por tanto, mejorando las opciones que ofrece. En las últimas semanas ha ido implementando nuevas opciones así como un sistema que detecta con mayor precisión si los vídeos vulneran el copyright, de ahí el aumento en la duración.

Ahora bien, de poco servirá esta mejora si no logra reestablecerse el correcto funcionamiento del servicio para los usuarios de Movistar. Todo apunta a que se debe a un fallo concreto del operador, ya que con otras compañías no se han conocido estos problemas por el momento.

Fuente > ADSLZone

Continúa leyendo
Comentarios
86 comentarios
  1. Anónimo
    Usuario no registrado
    30 Jul, 10 11:20 am

    Soy uno de los afectados, me alegra saber que no soy el unico, cuando ves que ahi mas gente puteada te jode menos xD

    1. Anónimo
      Usuario no registrado
      30 Jul, 10 1:56 pm

      pues yo tengo jazztel al igual que tu y a mi no me a fallado ningun video y mira que miro muchisimo videos,pero hay una cosa prueba a ir al youtube con el google chrome y veras como los videos aun te cargan mas rapidos.

  2. Anónimo
    Usuario no registrado
    30 Jul, 10 11:20 am

    a mi con pazztel me ha solido ir bastante mal ultimamente.

  3. Anónimo
    Usuario no registrado
    30 Jul, 10 11:23 am

    A mi me va perfectamente.

    No hay que hacer mucho caso, a veces, de estas noticias pues, en ocasiones, es culpa del usuario que tiene un sistema operativo mal gestionado, hardware defectuoso (p. ej. disco duro que va mal sin estar roto) o por su propia torpeza.

    Telefónica Movistar siempre se ha caracterizado por dar un servicio que raya en la excelencia y, salvo casos puntuales que se pueden contar con una mano, ofrece una navegación segura, fluida y sin cortes ni sobredimensionamientos.

    Por eso, Movistar es lider en servicios de Telecomunicaciones en España y en el resto del mundo.

  4. vladimir693 30 Jul, 10 11:26 am

    No he tenido yo hasta ahora ningun problema.. Y eso que estoy con Movistar

  5. Anónimo
    Usuario no registrado
    30 Jul, 10 11:27 am

    Nah, cosas de la crisis de Telefónica… Iphone 4, Compra de filiales y ahora de Tuenti… lo normal.

  6. Anónimo
    Usuario no registrado
    30 Jul, 10 11:31 am

    Pues yo pensaba que era normal. Arora veo que no. Pues es bueno saberlo

    1. Anónimo
      Usuario no registrado
      30 Jul, 10 11:46 am

      Tiene que ser ironía pura… No me puedo creer el comentario…

  7. Anónimo
    Usuario no registrado
    30 Jul, 10 11:35 am

    Pff….yo soy otro de los que le va como el culo… me desespera no poder ver fluido un puto video….y da = en que calidad sea…la lentitud es la misma…

  8. Anónimo
    Usuario no registrado
    30 Jul, 10 11:38 am

    No se a mi esto no me pasa. Lo raro es que el otro dia estuve en la casa de alguien que tenian estos problemas, estaba libre de virus todo perfecto recien instalado windows y youtube iba lento a mas no poder. Sin embargo en otro equipo con linux iba como un tiro. Salu2

  9. DeTeRnO 30 Jul, 10 11:39 am

    Va lentísimo últimamente, se hace difícil escuchar una simple canción.

  10. Anónimo
    Usuario no registrado
    30 Jul, 10 11:42 am

    El capado de MU por parte de los isps tb tela siempre tiene en algo que trabajar

  11. Anónimo
    Usuario no registrado
    30 Jul, 10 11:47 am

    pero que va a ir mal la timofonica, si esta empresa es la numero 1 mundial¡¡¡

  12. Anónimo
    Usuario no registrado
    30 Jul, 10 11:56 am

    Youtube nunca ha funcionado muy rapido con ninguna operadora.

  13. Anónimo
    Usuario no registrado
    30 Jul, 10 12:04 pm

    A mi desde hace uns dia tmb me pasa lo mismo pero cn el resto de webs tod ok!

  14. Anónimo
    Usuario no registrado
    30 Jul, 10 12:11 pm

    Yo también lo he notado, tengo 1Mb nada más pero me va a 20k/s (con Netmeter). Otros sitios de vídeos y las descargas en general van bien, es sólo Youtube.

  15. Anónimo
    Usuario no registrado
    30 Jul, 10 12:25 pm

    ORANGE también

  16. Anónimo
    Usuario no registrado
    30 Jul, 10 12:28 pm

    Alierta que reclama el canon a Google, o pagas o va lento el youtu

  17. Gustav_Ilegal 30 Jul, 10 12:54 pm

    Ahora parece que va mejor Youtube, pero ciertas páginas son desesperantes.

  18. alex555 30 Jul, 10 12:57 pm

    Pues a mi me va perfectamente, Movistar 10/800.

    Igual tiene algo que ver con las DNS.

    De todos modos los problemas también son para el resto de operadores, no solo Movistar.

  19. ffff1111 30 Jul, 10 12:58 pm

    Con Iberbanda pasa lo mismo!

    Llevo 1mes que es imposible ver videos, incluso a la minima resolución.

  20. rubennako 30 Jul, 10 1:04 pm

    orange igual

  21. Anónimo
    Usuario no registrado
    30 Jul, 10 1:06 pm

    Hola soy jonsu;

    Pues yo estoy con orange y desde hace ya unos días que me pasa lo mismo.

    Saludos.

  22. Anónimo
    Usuario no registrado
    30 Jul, 10 1:18 pm

    YouTube, Megavideo, veoh, …… Todo se carga muy lento y si no lo dejas cargar 10 minutos tienes cortes y eso que tengo 10 mb.

  23. Anónimo
    Usuario no registrado
    30 Jul, 10 1:30 pm

    todo lo que implica trafico masificado este poco a poco sufriendo la restriccion de los proveedores…

    nos estan poco a poco invitando a que nuestros habitos en la red sean navegacion, visualizacion de correos y chateo basura.

    pero eso si… a la hora de venderte una conexion bien que se llenan la boca con eso de decir x megas de bajada…

    pero que megas ni que pollas nos estan vendiendo un ferrari para que le demos la vuelta a la manzana.

    y dicen que jamas tarificaran por megas descargados… pero claro… lo que no dicen es que ya se estan encargando de que a lo largo del mes tu trafico sea una mierda limitada asi ellos se ahorran el mal trago de impopularidad y tu te quedas con cara de tonto pensando que son “problemas tecnicos puntuales”

    pero al final la gente no es tonta… y esto se traduce en pesima calidad del servicio, con lo que las bajas seran si o si una realidad de mantener esta politica usuera…

  24. Anónimo
    Usuario no registrado
    30 Jul, 10 1:38 pm

    Pues yo soy de Movistar ADSL 10mb y me va genial…. en Murcia

  25. Anónimo
    Usuario no registrado
    30 Jul, 10 1:41 pm

    Y yo de Movistar 6MB en Tarragona, y me funciona bién(lo he probado en cuanto he leído la notícia, y no en un vídeo de baja resolución o corto para comprobarlo mejor), y se carga “rápido”.
    Pero de estos de TImofonica se puede esperar de todo. Y que quiten las tarifas Planas, que van a tener que contratar personal de refuerzo para el departamento de bajas…

  26. Anónimo
    Usuario no registrado
    30 Jul, 10 1:45 pm

    Vaya parece ser que ni a todos los clientes de movistar nos va mal ni todos a los que les va mal son de movistar. ¿Campaña de desprestigio a Movistar?

    Pazztel dando la brasa por deetrás?

    PD: Ayer me llamaron 5 chuwanmakeños de pazztel diciendo: mis felisitasiones , ha conseguido usted un abono de 20″megas”! Pffffff dan ASCO CON EL SPAM

  27. Anónimo
    Usuario no registrado
    30 Jul, 10 2:26 pm

    vaya yo con 10 megas no puedo ver videos siendo de movistar igual que mi vecino solo tiene 3 le da el mismo problema vaya historia esta mas rara

  28. galvanize 30 Jul, 10 2:56 pm

    A mi me pasa lo mismo 🙁

  29. Anónimo
    Usuario no registrado
    30 Jul, 10 3:31 pm

    a mi me va muy lento tambien desde cantabria

  30. Anónimo
    Usuario no registrado
    30 Jul, 10 3:50 pm

    a mi con internet movil carrefour de prepago tampoco puedo ver videos de youtube, incluso se me corta la conexión a internet, es cobertura orange.

  31. Anónimo
    Usuario no registrado
    30 Jul, 10 3:53 pm

    Tengo ADSL Movistar de 20Mb, zona Barcelona Gracia, sincronizando a 17 y desde el jueves pasado, es decir hace ocho dias, no puedo ver ni un solo video de youtube. Por tanto, no es un tema de velocidad, debe haber otra cosa. El fin de semana pasado, me lo pase revisando todas las configuraciones del ordenador y router. Ya veo por el resto de los comentarios, que no soy solo yo.

    De todas formas, no se si es solo una impresión mia, pero en los meses de julio y en especial, en agosto, la velocidad media del ADSL en todas las velocidades, suele decaer.

  32. Anónimo
    Usuario no registrado
    30 Jul, 10 4:32 pm

    ke raro, hoy nadie le echa la culpa a ZP…

  33. Anónimo
    Usuario no registrado
    30 Jul, 10 5:02 pm

    Estoy en una sesión del chat de incidencias de Movistar, a ver que me dicen…

    Ya está, me informan lo siguiente:

    Que parece que es algo del gestor de descargas de Youtube, con una franja de ips entre las que se encuentran las de telefónica… o eso me han dicho, o es otra cosa, ahora mismo seguro no saben, pero que puede que sea eso.

    A ver si Google está jodiendo a Movistar por la genialidad de la Tasa de los webos… 😀

  34. Anónimo
    Usuario no registrado
    30 Jul, 10 6:02 pm

    Parece metira que una empresa lider en telecomunicaciones haya copiado el test de ingreso en AFANA yUPACE para contratar ITIS que solucionen esta mierda, es increible que poir el precio que estamos pagando tengamos esta velocidad con respecto a otros paises con lo que se nos cobra y que cada vez esto sea peor desde los juegos online con 1000000 de pin hasta para ver un puto video tengamos que estar a espensas de una pandilla de ignorantes que no saben que hacer solo se, que nunca se han confundido para cobrar y que cuando llamas por algun problema hacen ¿como era ? ah si una “incidencia ” que antes de 24 horas te llamaran a tu movil porque fijo que la red no funciona si quieres 6 megas o desenchufas el deco de imagenio o te jodes si va a 4 es normal por el baremo que ellos hacen si pides diez se pueden jasta reir de ti. iros a oto pais cualqiera ya sea en este continente o en otro y si la velocidad no te da el pico no lo pagas y punto y se parten el culo en tenerte como cliente .A los señores que estan lameando a telefonica me parece muy bien seguid por ese camino seguro que os descontaran algo de la factura ilusos abrid los ojos

  35. Anónimo
    Usuario no registrado
    30 Jul, 10 6:51 pm

    Pues yo tengo el mismo problema, no soy capaz de visuliazar un video, sin antes pausarlo y dejarlo que cargue un buen rato.

    Menos mal, pensaba que era el unico.

  36. Anónimo
    Usuario no registrado
    30 Jul, 10 7:05 pm

    Me pasa lo mismo con ONO 12 mb tarda la vida en cargar a definición 360p (la mas baja)……….. creo que es problema de youtube , a mi parecer.

  37. Anónimo
    Usuario no registrado
    30 Jul, 10 7:18 pm

    ¿Y esta es una de las primeras empresas más importantes del sector mundial?. Váyanse al carajo. Eso es que algún cabeza pensante, le dió a un botón que no debía. Seguíd asi que los llevais claro. La fuga a otras compañías ya es público y notorio. Yo tambien fuí cliente de !”Telefónica”, claro….

    Papá

  38. Anónimo
    Usuario no registrado
    30 Jul, 10 7:45 pm

    Que se metan los 50 MB por donde les quepan, estoy harto harto harto

  39. Anónimo
    Usuario no registrado
    30 Jul, 10 9:42 pm

    movistar no tiene ni un problema, ademas es la mejor opción a la hora de contratar el ADSL, la culpa es de youtube

  40. Anónimo
    Usuario no registrado
    30 Jul, 10 10:06 pm

    Contrata Jazztel y te irá como un rayo.

  41. ffff1111 31 Jul, 10 3:45 am

    Ahora mismo parece que está solucionado.
    Ya me vuelve a ir bien.

  42. PepeJota 31 Jul, 10 12:52 pm

    A mí, desde que chateé con el ST de Vomistar, me va bién. Al poco de hablar, probé el enlace de YT de prueba y se descargaba no ya a 96 o 506 kbps, sino a un máximo de 5128… menuda diferencia. Desconectado y conectado el router varias veces y funciona correctamente.

  43. Anónimo
    Usuario no registrado
    31 Jul, 10 5:07 pm

    pues pensaba k era el unico y lleva asi unos meses como tengo solo un mega pense k era normal XD
    espero k lo solucione vomistar

  44. PepeJota 31 Jul, 10 5:39 pm

    Hoy he probado al re-iniciar el router, y me sale una ip 79.XXX… con esa el Youtube va lento. Apago, enciendo de nuevo, tengo ip 88.XXX… el Youtube va cómo un cohete… es cosa suya de los servers.

  45. Anónimo
    Usuario no registrado
    31 Jul, 10 8:56 pm

    soy de movistar y youtube va muy lento yprove por otros sits va muy bien no se si es culpa de movistar o youtubbe por favor q alguie me dida (10 megas)

  46. Anónimo
    Usuario no registrado
    31 Jul, 10 11:33 pm

    Penoso total con Movistar.

  47. Anónimo
    Usuario no registrado
    02 Ago, 10 2:17 am

    VOMISTAR nunca defrauda: Los más caros, los más mentirosos, los más prepotentes, los que más se pasan por el forro la legalidad y los que más te joden el humor cada vez que les llamas y te hace explicar otra vez tu jodido drama personal a los 60.000 empleados seteciento-euristas quemados y desmotivados, que te dicen que te lo solucionan todo mientras se la pelan con las dos manos por debajo de la mesa… Yo gomito.

    P.D. Por cierto, muy amigos ellos de afanar dinero ajeno, con o sin tu consentimiento (¿CONTRATO: PÁ QUÉ?)

  48. Anónimo
    Usuario no registrado
    02 Ago, 10 6:07 pm

    desde cantillana (sevilla),,,,youtube como el culo ,,desde hace unas semanas VA FATAL,y que no me digan mas tonterias que si es el router,o la configuracion del pc,,,etc como si fuese yo tonto,tengo 3 pcs en mi casa y no me va youtube en ninguno ,ya cabreado le me ti porretazo al router y e tenido que poner otro con mismos resultados.

    TELEFONICA Y YOUTUBE COMO EL CULO!!!!!

  49. Anónimo
    Usuario no registrado
    04 Ago, 10 10:46 pm

    gente… soy de venezuela tambien tengo el problema ¬¬ no se sia generalizado en este pais tambien… pero lo mas seguro es que si ¬¬ ya que todos los post comentarios etc que veo acerca de esto tienen un rango casi exacto de fechas desde el 30 de julio de 2010 ¬¬

  50. Anónimo
    Usuario no registrado
    09 Ago, 10 5:48 pm

    Hace aprox. una semana que me pasa tambien,… el youtube va FATAL, muy lento, estoy con los de movistar con 6 megas y esto no se arregla,..vaya estafa!!

  51. Anónimo
    Usuario no registrado
    22 Ago, 10 7:43 pm

    ami ya me parecealgo mejor ,parece se estar restableciendo la normalidad (cantillana ) sevilla

  52. Anónimo
    Usuario no registrado
    17 Feb, 11 9:59 pm

    esta movil no sir ve

  53. Anónimo
    Usuario no registrado
    15 Ago, 11 8:09 pm

    El mes que viene nos cambiamos a ONO, que va como un tiro, como he comprobado en casa de mi vecino. Estamos hartos de llamar para quejarnos, y que nos digan “…que ya toman nota de la incidencia, ¿alguna otra consulta?” Qué graciosos.

  54. Anónimo
    Usuario no registrado
    10 Oct, 11 2:26 am

    yo tambien tenia este problema, pero buscando opciones encontre esto, abrir video youtube, click derecho sobre video, opcion configuracion global, y se abrira una pagina de adobe,(Ayuda Flash Player),en el lado izq. con letras celestes estan las opciones: Panel de configuracion Global de Almacenamiento, darle un clic, y aparecera una ventanita en el lado derecho, y dale la cantidad de espacio, ponle ilimitado al tope. y listo sale y abre de nuevo un nuevo video y ve como les va,en cuanto a mi me fue bien,lo subio al maximo el nivel de descarga de video y ya no me da problemas, porque mucho se detenia,y ademas tengo instalado el Cleanmem con su minimonitor, que limpia el Ram y lo desacarga y no deja que se llene y se ponga lenta la compu..probarlos,el minimonitor de Cleanmem muestra un icono al lado del reloj que te informa del consumo de espacio de Ram utilizado y cada 3 minutos lo programe para que lo descargue y funciona ok.Saludos.Andrew

  55. Anónimo
    Usuario no registrado
    02 May, 12 3:25 am

    Desde Perú de igual modo aproximo 1 mes con que los videos de youtube se cargan muy lento, antes no tenia ese problema. Tengo 2 Mps para 1 sola PC y es asquerosamente lento!.

    DNS movistar peru: 200.48.225.130 y 200.48.225.130

    Y si les contara lo de las mediciones de velocidad, pago por 2 Mbps y recibo 400 kbps de 10am a 1am de ahí en adelante (madrugada) recibo 1700 kbps.